<!DOCTYPE html>
<html lang="fr-FR">
<head >
<meta charset="UTF-8" />
<script src="https://inc.freefind.com/inc/ffse-overlay.min.js" async></script> <meta name="description" content="La (re)création d’une monnaie islamique servait un double objectif. Le premier était d’asseoir la légitimité et d’ancrer la réalité physique du retour du califat. Le second était  de produire un symbole fort de sortie du système financier international." />
<meta name="keywords" content="jihadisme, jihad, etat islamique, monnaie, devises, numismatique, dinar, dirham, olivier moos" />
		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Le retour du dinar-or : quand l&rsquo;Etat Islamique frappait monnaie – Religioscope</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%7CPT%20Serif%3A400%2C700%7CCabin%3A400%2C700%7CLato%3A300%2C400%2C700%7CRaleway%3A400%2C700%7CPathway%20Gothic%20One&subset=" />

		<link rel="dns-prefetch" href="//tracker.wpserveur.net">
	        <script type="text/javascript">
            document.cookie = "WPServeur-js=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;"
        </script>
		<link rel='dns-prefetch' href='//www.religion.info' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//frenchreligion-1278.kxcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//gmpg.org' />
<link rel='dns-prefetch' href='//wp.me' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//www.wordpress-fr.net' />
<link rel='dns-prefetch' href='//docs.wp-rocket.me' />
<link rel='dns-prefetch' href='//codex.wordpress.org' />
<link rel="alternate" type="application/rss+xml" title="Religioscope &raquo; Flux" href="https://www.religion.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Religioscope &raquo; Flux des commentaires" href="https://www.religion.info/comments/feed/" />
<link rel="canonical" href="https://www.religion.info/2018/08/06/le-retour-du-dinar-or/" />
<link rel='stylesheet' id='news-pro-theme-css'  href='https://frenchreligion-1278.kxcdn.com/wp-content/themes/news-pro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-awesome-css'  href='https://frenchreligion-1278.kxcdn.com/wp-content/plugins/accesspress-social-share/css/font-awesome/font-awesome.min.css' type='text/css' media='all' />

<link rel='stylesheet' id='apss-frontend-css-css'  href='https://frenchreligion-1278.kxcdn.com/wp-content/plugins/accesspress-social-share/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://frenchreligion-1278.kxcdn.com/wp-content/plugins/custom-twitter-feeds-pro/css/ctf-styles.css' type='text/css' media='all' />

<link rel='stylesheet' id='dashicons-css'  href='https://frenchreligion-1278.kxcdn.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='to-top-css'  href='https://frenchreligion-1278.kxcdn.com/wp-content/plugins/to-top/public/css/to-top-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='u_next_story-frontend-css'  href='https://frenchreligion-1278.kxcdn.com/wp-content/plugins/ucat-next-story/assets/css/frontend.css' type='text/css' media='all' />
<style id='u_next_story-frontend-inline-css' type='text/css'>

        		.u_next_story.nav-reveal div{
					background-color: rgba(255,255,255,0.6);
				}
				.u_next_story.nav-growpop div p{
					color: rgba(255,255,255,0.6);
				}
				.u_next_story.nav-fillpath a::before,
				.u_next_story.nav-fillpath a::after,
				.u_next_story.nav-fillpath .icon-wrap::before,
				.u_next_story.nav-fillpath .icon-wrap::after,

				.u_next_story.nav-fillslide .icon-wrap,
				.u_next_story.nav-diamond > div div,
				.u_next_story.nav-growpop .icon-wrap,
				.u_next_story.nav-circleslide > div div,
				.u_next_story.nav-doubleflip h3,
				.u_next_story.nav-doubleflip .icon-wrap,
				.u_next_story.nav-thumbflip .icon-wrap,
    			.u_next_story.nav-split .icon-wrap,
        		.u_next_story.nav-roundslide > div,
                .u_next_story.nav-slide .icon-wrap{
                    background-color: #ffffff;
                }
                .u_next_story.nav-growpop .icon-wrap{
                	border-color: #ffffff;
                }
                .u_next_story.nav-diamond svg.icon{
                	 stroke: #34495e;
                }
                .u_next_story.nav-fillslide svg.icon,
                .u_next_story.nav-diamond svg.icon,
                .u_next_story.nav-growpop svg.icon,
                .u_next_story.nav-circleslide svg.icon,
                .u_next_story.nav-multithumb svg.icon,
                .u_next_story.nav-doubleflip svg.icon,
                .u_next_story.nav-thumbflip svg.icon,
                .u_next_story.nav-reveal svg.icon,
                .u_next_story.nav-split svg.icon,
                .u_next_story.nav-roundslide svg.icon,
                .u_next_story.nav-imgbar svg.icon,
                .u_next_story.nav-slide svg.icon{
                    fill: #34495e;
                }
                .u_next_story.nav-diamond > div:hover svg.icon{
                	 stroke: #ffffff;
                }
                .u_next_story.nav-fillslide > div:hover svg.icon,
                .u_next_story.nav-diamond > div:hover svg.icon,
                .u_next_story.nav-circleslide > div:hover svg.icon,
                .u_next_story.nav-doubleflip > div:hover svg.icon,
                .u_next_story.nav-thumbflip > div:hover svg.icon,
                .u_next_story.nav-reveal > div:hover svg.icon,
                .u_next_story.nav-roundslide > div:hover svg.icon{
                	fill: #ffffff;
                }

                .u_next_story.nav-fillpath .icon-wrap::before,
				.u_next_story.nav-fillpath .icon-wrap::after,

                .u_next_story.nav-fillslide > div div,
                .u_next_story.nav-fillslide .icon-wrap:before,
                .u_next_story.nav-growpop > div div,
                .u_next_story.nav-split h3,
                .u_next_story.nav-doubleflip > div:hover .icon-wrap,
                .u_next_story.nav-thumbflip > div:hover .icon-wrap,
                .u_next_story.nav-reveal > div:hover,
                .u_next_story.nav-roundslide > div:hover,
                .u_next_story.nav-circlepop div:before,
                .u_next_story.nav-slide > div div{
                	background-color: #34495e;
                }
                .u_next_story.nav-fillpath h3,
                .u_next_story.nav-growpop span,
                .u_next_story.nav-growpop h3,
                .u_next_story.nav-fillslide div span,
                .u_next_story.nav-fillslide h3,
                .u_next_story.nav-growpop > div div,
                .u_next_story.nav-split h3,
                .u_next_story.nav-slide h3,
                .u_next_story.nav-roundslide a h3
                {
                	color: #ffffff;
                }
                .u_next_story.nav-multithumb .icon-wrap::after,
                .u_next_story.nav-circlepop .icon-wrap:before, .u_next_story.nav-circlepop .icon-wrap:after{
                	background-color: #34495e;
                }
                .u_next_story.nav-multithumb > div div::after{
                	color: #34495e;
                }                
                .u_next_story.nav-circlepop > div:hover .icon-wrap:before,
				.u_next_story.nav-circlepop > div:hover .icon-wrap:after{
					background-color: #ffffff;
				}
				.u_next_story.nav-growpop span,
				.u_next_story.nav-fillslide img,
				.u_next_story.nav-fillslide div span{
					border-color: #ffffff;
				}

                
</style>
<link rel='stylesheet' id='wpgo-simple-sitemap-pro-css-css'  href='https://frenchreligion-1278.kxcdn.com/wp-content/plugins/wpgoplugins.com-simple-sitemap-pro/css/simple-sitemap-pro.css' type='text/css' media='all' />

<link rel='stylesheet' id='child_print_style-css'  href='https://frenchreligion-1278.kxcdn.com/wp-content/themes/news-pro/print.css' type='text/css' media='print' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://frenchreligion-1278.kxcdn.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://frenchreligion-1278.kxcdn.com/wp-content/plugins/mailin/css/mailin-front.css' type='text/css' media='all' />
<link rel='stylesheet' id='gppro-style-css'  href='https://frenchreligion-1278.kxcdn.com/dpp-custom-styles-1c08cc04b168bf8c7d8c09783a8169ca' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://frenchreligion-1278.kxcdn.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://frenchreligion-1278.kxcdn.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://frenchreligion-1278.kxcdn.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var to_top_options = {"scroll_offset":"100","icon_opacity":"50","style":"icon","icon_type":"dashicons-arrow-up-alt","icon_color":"#000000","icon_bg_color":"#ffffff","icon_size":"32","border_radius":"5","image":"https:\/\/www.religion.info\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"20","margin_y":"20","show_on_admin":"0","enable_autohide":"0","autohide_time":"2","enable_hide_small_device":"0","small_device_max_width":"640","reset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenchreligion-1278.kxcdn.com/wp-content/plugins/to-top/public/js/to-top-public.js'></script>
<script type='text/javascript' src='https://frenchreligion-1278.kxcdn.com/wp-content/plugins/ucat-next-story/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://frenchreligion-1278.kxcdn.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://frenchreligion-1278.kxcdn.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://frenchreligion-1278.kxcdn.com/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://frenchreligion-1278.kxcdn.com/wp-content/plugins/wpgoplugins.com-simple-sitemap-pro/js/simple-sitemap-pro.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://frenchreligion-1278.kxcdn.com/wp-content/themes/genesis/lib/js/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='https://frenchreligion-1278.kxcdn.com/wp-content/themes/news-pro/js/responsive-menu.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Veuillez entrer une adresse e-mail valide.","requiredField":"Veuillez compl\u00e9ter les champs obligatoires.","invalidDateFormat":"Veuillez entrer une date valide.","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/www.religion.info\/wp-admin\/admin-ajax.php","ajax_nonce":"2de6fafe7b","flag_url":"https:\/\/www.religion.info\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenchreligion-1278.kxcdn.com/wp-content/plugins/mailin/js/mailin-front.js'></script>
<link rel='https://api.w.org/' href='https://www.religion.info/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.religion.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.religion.info%2F2018%2F08%2F06%2Fle-retour-du-dinar-or%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.religion.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.religion.info%2F2018%2F08%2F06%2Fle-retour-du-dinar-or%2F&#038;format=xml" />
<style type="text/css"> .enews .screenread {
	height: 1px;
    left: -1000em;
    overflow: hidden;
    position: absolute;
    top: -1000em;
    width: 1px; } </style>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #00379e;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
    <script>
    function hasWKGoogleAnalyticsCookie() {
      return (new RegExp('wp_wk_ga_untrack_' + document.location.hostname) ).test(document.cookie);
    }
    </script>
    
      <script>
      if( !hasWKGoogleAnalyticsCookie() ) {
        //Google Analytics
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-40854147-1', 'auto');

          
        ga('send', 'pageview');
      }
      </script>

        
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.site-title a { background: url(https://frenchreligion-1278.kxcdn.com/wp-content/uploads/2016/08/religioscope-500x95.png) no-repeat !important; }</style>
<link rel="icon" href="https://frenchreligion-1278.kxcdn.com/wp-content/uploads/2016/08/religioscope-favicon.png" sizes="32x32" />
<link rel="icon" href="https://frenchreligion-1278.kxcdn.com/wp-content/uploads/2016/08/religioscope-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://frenchreligion-1278.kxcdn.com/wp-content/uploads/2016/08/religioscope-favicon.png" />
<meta name="msapplication-TileImage" content="https://frenchreligion-1278.kxcdn.com/wp-content/uploads/2016/08/religioscope-favicon.png" />

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-40854147-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<!-- To Top Custom CSS --><style type='text/css'>#to_top_scrollup {color: #000000;background-color: #ffffff;}</style></head>
<body class="post-template-default single single-post postid-3495 single-format-standard custom-header header-image header-full-width content-sidebar news-pro-blue gppro-custom" itemscope itemtype="https://schema.org/WebPage"><!--  FreeFind on-page results handler  -->

<script type="text/javascript">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</script>
<!-- END of freefind onpage results html --> <div class="site-container"><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-french" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795"><a href="/" itemprop="url"><span itemprop="name">Page d&rsquo;accueil</span></a></li>
<li id="menu-item-796" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-796"><a href="https://www.religion.info/nouvelles/liste/articles/" itemprop="url"><span itemprop="name">Articles</span></a></li>
<li id="menu-item-797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797"><a href="https://www.religion.info/nouvelles/liste/entretiens/" itemprop="url"><span itemprop="name">Entretiens</span></a></li>
<li id="menu-item-798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-798"><a href="https://www.religion.info/nouvelles/liste/documents/" itemprop="url"><span itemprop="name">Documents</span></a></li>
<li id="menu-item-960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-960"><a href="https://www.religion.info/nouvelles/breves/" itemprop="url"><span itemprop="name">Brèves</span></a></li>
<li id="menu-item-799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-799"><a href="http://english.religion.info" itemprop="url"><span itemprop="name">Religioscope in English</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.religion.info/">Religioscope</a></p><p class="site-description" itemprop="description">Informations et analyses sur les facteurs religieux dans le monde contemporain</p></div></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-3495 post type-post status-publish format-standard has-post-thumbnail category-articles tag-argent tag-djihadisme tag-etat-islamique tag-jihadisme entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Argent, religion et politique&nbsp;: le retour du dinar-or – quand l&rsquo;État Islamique frappait monnaie</h1>
<p class='entry-meta print-only'> 
Par Olivier Moos - Religioscope, 6 août 2018</p>
		 </header><div class="entry-content" itemprop="text"><div class="pf-content"><div class="article_lead">En novembre 2014, consécutivement à une décision du Comité administratif de l’État Islamique, le magazine <em>Dabiq</em> dévoilait les modèles de monnaie califale qui allaient bientôt être frappés et mis en circulation dans les territoires contrôlés par l’organisation. Entre numismatique et géopolitique, une enquête d'Olivier Moos.</div>
<p><img class="alignright size-full wp-image-3498" src="https://frenchreligion-1278.kxcdn.com/wp-content/uploads/2018/08/2018_08_dinar_real.png" alt="" width="353" height="176" srcset="https://frenchreligion-1278.kxcdn.com/wp-content/uploads/2018/08/2018_08_dinar_real.png 353w, https://frenchreligion-1278.kxcdn.com/wp-content/uploads/2018/08/2018_08_dinar_real-300x150.png 300w" sizes="(max-width: 353px) 100vw, 353px" />La (re)création d’une monnaie islamique servait un double objectif. Le premier était d’asseoir la légitimité et d’ancrer la réalité physique du retour du califat. De même qu’une première série de numéraires fut frappée à la fin du VIIe siècle par l’autorité omeyyade, de même sa supposée renaissance en Syrie et Irak appelait à une similaire réforme des devises en usage dans les territoires sous la tutelle d’al-Baghdadi. Le second était  de produire un symbole fort de sortie du système financier international.</p>
<p>Bien que brève, chaotique et infructueuse, cette réforme monétaire aura contribué à signaler l’émergence d’une nouvelle souveraineté et à lui conférer une patine supplémentaire d’authenticité. Le dinar-or et le dirham-argent sont venus ajouter de la dorure sur les faux plafonds du <em>Khilafah</em>, surchargeant plus encore une panoplie « à l’ancienne » faite d’imageries chevaleresques, de lyrisme guerrier, de pomposité coranique et de baroques prophéties.</p>
<p><em>Vous pouvez lire ci-dessous l'intégralité de cette analyse ou la <a href="https://frenchreligion-1278.kxcdn.com/wp-content/uploads/2018/08/2018_08_Moos_Dinar_EI.pdf">télécharger (PDF, 1,4 Mo)</a>.</em></p>
<a href="https://frenchreligion-1278.kxcdn.com/wp-content/uploads/2018/08/2018_08_Moos_Dinar_EI.pdf" class="pdfemb-viewer" style="" data-width="max" data-height="max" data-mobile-width="500"  data-scrollbar="none" data-download="on" data-tracking="on" data-newwindow="on" data-pagetextbox="off" data-scrolltotop="on" data-startzoom="100" data-startfpzoom="100" data-toolbar="both" data-toolbar-fixed="on">2018_08_Moos_Dinar_EI<br/></a></div> 
 <!-- FreeFind Begin No Index -->
   <div class="printfriendly pf-aligncenter"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-sm.png" alt="Print Friendly, PDF & Email" style="display: inline" />Imprimer | PDF</a></div>
	<div class='apss-social-share apss-theme-4 clearfix'>
										<div class='apss-facebook apss-single-icon'>
							<a rel='nofollow'  title='Share on Facebook' target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https://www.religion.info/2018/08/06/le-retour-du-dinar-or/'>
								<div class='apss-icon-block clearfix'>
									<i class='fa fa-facebook'></i>
									<span class='apss-social-text'>Share on Facebook</span>
									<span class='apss-share'>Share</span>
								</div>
															</a>
						</div>
												<div class='apss-twitter apss-single-icon'>
							<a rel='nofollow'  href="https://twitter.com/intent/tweet?text=Argent%2C%20religion%20et%20politique%20%3A%20le%20retour%20du%20dinar-or%20%E2%80%93%20quand%20l%27%C3%89tat%20Islamique%20frappait%20monnaie&amp;url=https%3A%2F%2Fwww.religion.info%2F2018%2F08%2F06%2Fle-retour-du-dinar-or%2F&amp;"  title='Share on Twitter' target='_blank'>
								<div class='apss-icon-block clearfix'>
									<i class='fa fa-twitter'></i>
									<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
								</div>
															</a>
						</div>
												<div class='apss-google-plus apss-single-icon'>
							<a rel='nofollow'  title='Share on Google Plus' target='_blank' href='https://plus.google.com/share?url=https://www.religion.info/2018/08/06/le-retour-du-dinar-or/'>
								<div class='apss-icon-block clearfix'>
									<i class='fa fa-google-plus'></i>
									<span class='apss-social-text'>Share on Google Plus </span>
									<span class='apss-share'>Share</span>
								</div>
															</a>
						</div>
												<div class='apss-pinterest apss-single-icon'>
							<a rel='nofollow' title='Share on Pinterest' href='javascript:pinIt();'>
								<div class='apss-icon-block clearfix'>
									<i class='fa fa-pinterest'></i>
									<span class='apss-social-text'>Share on Pinterest</span>
									<span class='apss-share'>Share</span>
								</div>
															</a>
						</div>
												<div class='apss-linkedin apss-single-icon'>
							<a rel='nofollow'  title='Share on LinkedIn' target='_blank' href='http://www.linkedin.com/shareArticle?mini=true&amp;title=Argent%2C%20religion%20et%20politique%20%3A%20le%20retour%20du%20dinar-or%20%E2%80%93%20quand%20l%27%C3%89tat%20Islamique%20frappait%20monnaie&amp;url=https://www.religion.info/2018/08/06/le-retour-du-dinar-or/&amp;summary=En+novembre+2014%2C+cons%C3%A9cutivement+%C3%A0+une+d%C3%A9cision+du+Comit%C3%A9+administratif+de+l%E2%80%99%C3%89tat+Islamique%2C...'>
								<div class='apss-icon-block clearfix'><i class='fa fa-linkedin'></i>
									<span class='apss-social-text'>Share on LinkedIn</span>
									<span class='apss-share'>Share</span>
								</div>

								
							</a>
						</div>
												<div class='apss-digg apss-single-icon'>
							<a rel='nofollow'  title='Share on Digg' target='_blank' href='http://digg.com/submit?phase=2%20&amp;url=https://www.religion.info/2018/08/06/le-retour-du-dinar-or/&amp;title=Argent%2C%20religion%20et%20politique%20%3A%20le%20retour%20du%20dinar-or%20%E2%80%93%20quand%20l%27%C3%89tat%20Islamique%20frappait%20monnaie'>
								<div class='apss-icon-block clearfix'>
									<i class='fa fa-digg'></i>
									<span class='apss-social-text'>Share on Digg</span>
									<span class='apss-share'>Share</span>
								</div>
							</a>
						</div>
												<div class='apss-email apss-single-icon'>
							<a rel='nofollow' class='share-email-popup' title='Share it on Email' target='_blank' href='mailto:?subject=Suggestion de lire cet article: https://www.religion.info/2018/08/06/le-retour-du-dinar-or/&amp;body=Voici un article que je souhaite partager: "Argent%2C%20religion%20et%20politique%20%3A%20le%20retour%20du%20dinar-or%20%E2%80%93%20quand%20l%27%C3%89tat%20Islamique%20frappait%20monnaie". Here is the website link: https://www.religion.info/2018/08/06/le-retour-du-dinar-or/. Bonne lecture!'>
								<div class='apss-icon-block clearfix'>
									<i class='fa  fa-envelope'></i>
									<span class='apss-social-text'>Send email</span>
									<span class='apss-share'>Mail</span>
								</div>
							</a>
						</div>
							</div>

<!-- FreeFind End No Index -->
 </div><footer class="entry-footer"><p class="entry-meta"><span class="entry-tags">Étiqueté : <a href="https://www.religion.info/sujet/argent/" rel="tag">argent</a>, <a href="https://www.religion.info/sujet/djihadisme/" rel="tag">djihadisme</a>, <a href="https://www.religion.info/sujet/etat-islamique/" rel="tag">Etat Islamique</a>, <a href="https://www.religion.info/sujet/jihadisme/" rel="tag">jihadisme</a></span></p></footer></article></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barre latérale 1" itemscope itemtype="https://schema.org/WPSideBar"><section id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"> 
<!-- FreeFind Begin No Index -->
<!-- start of search box html -->
<table cellpadding=0 cellspacing=0 border=0 >
<tr>
        <td  style="font-family: Lato, sans-serif; font-size: 7.5pt;">
                <form style="margin:0px; margin-top:4px;" action="https://search.freefind.com/find.html" method="get" accept-charset="utf-8" target="_self">
                <input type="hidden" name="si" value="98740861">
<input type=hidden name=lang value=fr>
                <input type="hidden" name="pid" value="r">
                <input type="hidden" name="n" value="0">
                <input type="hidden" name="_charset_" value="">
                <input type="hidden" name="bcd" value="&#247;">
                <input type="text" name="query" style="width: 65%;">
                <input type="submit" class="search" value="chercher">
                </form>
        </td>
</tr>
</table>
<!-- end of search box html --></div>
		</div></section>
<section id="rss-just-better-2" class="widget rssjustbetter"><div class="widget-wrap"><h4 class="widget-title widgettitle">Religioscope en Anglais</h4>
<div class='rssjb'><ul>
<li> <a class='title' target='_blank' href='https://english.religion.info/2018/03/20/neopagans-casting-spells-for-and-against-trump/' title='Neopagan supporters and detractors of the U.S. presidency of Donald Trump are using magical rituals to either bless or curse the new administration and their political opponents. While Neopagan groups have long joined magic with politics, this marriage of mysticism with activism was most strongly evident in the months after Trump&rsquo;s election in 2016, drawing criticism from some quarters of th...'>United States: Neopagans casting spells for and against Trump</a></li><li> <a class='title' target='_blank' href='https://english.religion.info/2017/03/02/occulture-and-alternative-forms-of-religiosity-in-contemporary-azerbaijan/' title='Analysing the current phenomena of alternative religiosities through a post-Soviet lens may be productive in the Azerbaijani context, given the so-called &ldquo;religious revival&rdquo; experienced by the countries of the former Soviet Union. This article focuses on three specific groups/areas in Azerbaijan: ekstrasensy and parapsychologists, popular &ldquo;occulture&rdquo;, and the Hare Krishna c...'>Research: “occulture” and alternative forms of religiosity in contemporary Azerbaijan</a></li><li> <a class='title' target='_blank' href='https://english.religion.info/2016/11/25/church-planting-and-the-re-branding-of-american-christianity/' title='Church planting, once the specialty of evangelicals, is now becoming more common among mainline Protestants seeking to reverse decades of decline in their ranks. In the process of starting new churches both kinds of Protestants are reworking their identities to appeal to the growing ranks of Americans loosely tied or not affiliated with religious institutions....'>United States: church planting and the re-branding of American Christianity</a></li><li> <a class='title' target='_blank' href='https://english.religion.info/2016/11/23/bhutan-should-economists-ask-what-would-buddha-do/' title='The tiny kingdom of Bhutan is pitching for a Buddhist approach to economics citing concerns beyond a country&rsquo;s financial health. The term GNH was coined in the 1970s by Bhutan&rsquo;s fourth king, who famously pronounced that for his country, Gross National Happiness was more important than Gross National Product....'>Bhutan: should economists ask, ‘What Would Buddha Do?’</a></li><li> <a class='title' target='_blank' href='https://english.religion.info/2016/11/05/research-a-brief-overview-of-the-attitudes-of-western-european-states-towards-new-religious-movements/' title='In the 1990s, some Western European countries published reports and established state agencies or state-sponsored information centres to deal with &ldquo;cults&rdquo;. Why did such an intriguing development occur? This phenomenon deserves attention, in order to understand the dynamics leading to concerns about some groups, especially in an historical context where state neutrality in religious mat...'>Research: a brief overview of the attitudes of Western European states towards new religious movements</a></li></ul></div>
</div></section>
		<section id="recent-posts-5" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle">Derniers articles</h4>
		<ul>
											<li>
					<a href="https://www.religion.info/2018/08/06/le-retour-du-dinar-or/">Argent, religion et politique&nbsp;: le retour du dinar-or – quand l&rsquo;État Islamique frappait monnaie</a>
									</li>
											<li>
					<a href="https://www.religion.info/2018/07/13/armenie-une-revolution-de-velours-dans-eglise/">Arménie : une « révolution de velours » dans l’Église ?</a>
									</li>
											<li>
					<a href="https://www.religion.info/2018/05/12/lebenskraft-trentieme-edition/"><em>Lebenskraft</em> : notes sur la trentième édition d’un salon des quêtes de sens et de bien-être</a>
									</li>
											<li>
					<a href="https://www.religion.info/2018/02/07/grece-eglise-orthodoxe-domaine-social/">Grèce&nbsp;: l&rsquo;Église orthodoxe se profile dans le domaine social</a>
									</li>
											<li>
					<a href="https://www.religion.info/2018/01/30/livre-religion-et-politique/">Livre&nbsp;: religion et politique &#8211; quand le religieux redevient public</a>
									</li>
					</ul>
		</div></section>
<section id="text-3" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Sur Twitter</h4>
			<div class="textwidget">
<!-- Custom Twitter Feeds by Smash Balloon -->
<div id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="width: 100%;" data-ctfshortcode="{}" data-ctfneeded="0" data-ctfmaxmedia="4" data-ctfimagecols="auto"><div class="ctf-tweets"><div class="ctf-item ctf-author-religioscope ctf-new ctf-retweet" id="ctf_1030447955231367170" style=""><div class="ctf-context"><a href="https://twitter.com/intent/user?screen_name=religioscope" target="_blank" class="ctf-retweet-icon"><i class="fa fa-retweet"></i><span class="ctf-screenreader">Retweet on Twitter</span></a><a href="https://twitter.com/religioscope" target="_blank" class="ctf-retweet-text" style="">Religioscope Retweeté</a></div><div class="ctf-author-box"><div class="ctf-author-box-link" target="_blank" style=""><a href="https://twitter.com/ReligionReport" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/3565767911/14bd91e4e0843cd2e502ef0bf121e5ad_normal.jpeg" width="48" height="48"></a><a href="https://twitter.com/ReligionReport" target="_blank" class="ctf-author-name" style="">Religion News</a><a href="https://twitter.com/ReligionReport" class="ctf-author-screenname" target="_blank" style="">@ReligionReport</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/ReligionReport/status/1030447906917163008" class="ctf-tweet-date" target="_blank" style="">17 Août 2018</a></div></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">New #geneediting techniques could revolutionize medical care, eradicating diseases &amp; enabling couples to buy intelligence boosts for their embryos. But first, scientists, doctors &amp; faith leaders must debate serious ethical questions. // via #ReligionLink https://t.co/D0irXwcfgG </p><div class="ctf-tweet-media"><a href="https://pbs.twimg.com/media/DkzQqzGXcAc2ba5.png" data-ctf-lightbox="1" data-title="New #geneediting techniques could revolutionize medical care, eradicating diseases &amp;amp; enabling couples to buy intelligence boosts for their embryos. But first, scientists, doctors &amp;amp; faith leaders must debate serious ethical questions. // via #ReligionLink https://t.co/D0irXwcfgG " data-user="ReligionReport" data-name="Religion News" data-id="1030447955231367170" data-url="https://twitter.com/ReligionReport/status/1030447906917163008" data-avatar="https://pbs.twimg.com/profile_images/3565767911/14bd91e4e0843cd2e502ef0bf121e5ad_normal.jpeg" data-date="17 Août 2018" class="ctf-lightbox-link ctf-image" data-video="" data-iframe=""><div class="ctf-photo-hover"><i class="fa fa-arrows-alt"></i></div><img src="https://pbs.twimg.com/media/DkzQqzGXcAc2ba5.png:thumb" alt="New #geneediting techniques could revolutionize medical care, eradicating diseases &amp;amp; enabling couples to buy intelligence boosts for their embryos. But first, scientists, doctors &amp;amp; faith leaders must debate serious ethical questions. // via #ReligionLink https://t.co/D0irXwcfgG " data-ctfsizes="150,586,586,586"></a></div></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1030447906917163008&related=ReligionReport" class="ctf-reply" target="_blank" style=""><i class="fa fa-reply"></i><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1030447906917163008&related=ReligionReport" class="ctf-retweet" target="_blank" style=""><i class="fa fa-retweet"></i><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count">2</span></a><a href="https://twitter.com/intent/like?tweet_id=1030447906917163008&related=ReligionReport" class="ctf-like" target="_blank" style=""><i class="fa fa-heart"></i><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/ReligionReport/status/1030447906917163008" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div><div class="ctf-item ctf-author-religioscope ctf-new" id="ctf_1030447339448741888" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" target="_blank" style=""><a href="https://twitter.com/religioscope" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/228579271/four_religions_dreamstime_normal.jpg" width="48" height="48"></a><a href="https://twitter.com/religioscope" target="_blank" class="ctf-author-name" style="">Religioscope</a><a href="https://twitter.com/religioscope" class="ctf-author-screenname" target="_blank" style="">@religioscope</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/religioscope/status/1030447339448741888" class="ctf-tweet-date" target="_blank" style="">17 Août 2018</a></div></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Thou shalt no longer say: "The LDS Church" or: "The Mormon Church" - but: "The Church of Jesus Christ of Latter-day Saints" saith President Russell M. Nelson... - Nicknames or abbreviations no longer wanted. https://t.co/XdWoZtASg7 #mormon #lds #latterdaysaints </p><div class="ctf-tweet-media"><a href="https://pbs.twimg.com/media/DkziY1wWwAAwyAD.jpg" data-ctf-lightbox="1" data-title="Thou shalt no longer say: &quot;The LDS Church&quot; or: &quot;The Mormon Church&quot; - but: &quot;The Church of Jesus Christ of Latter-day Saints&quot; saith President Russell M. Nelson... - Nicknames or abbreviations no longer wanted. https://t.co/XdWoZtASg7 #mormon #lds #latterdaysaints " data-user="religioscope" data-name="Religioscope" data-id="1030447339448741888" data-url="https://twitter.com/religioscope/status/1030447339448741888" data-avatar="https://pbs.twimg.com/profile_images/228579271/four_religions_dreamstime_normal.jpg" data-date="17 Août 2018" class="ctf-lightbox-link ctf-image" data-video="" data-iframe=""><div class="ctf-photo-hover"><i class="fa fa-arrows-alt"></i></div><img src="https://pbs.twimg.com/media/DkziY1wWwAAwyAD.jpg:thumb" alt="Thou shalt no longer say: &quot;The LDS Church&quot; or: &quot;The Mormon Church&quot; - but: &quot;The Church of Jesus Christ of Latter-day Saints&quot; saith President Russell M. Nelson... - Nicknames or abbreviations no longer wanted. https://t.co/XdWoZtASg7 #mormon #lds #latterdaysaints " data-ctfsizes="150,680,1200,1200"></a></div></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1030447339448741888&related=religioscope" class="ctf-reply" target="_blank" style=""><i class="fa fa-reply"></i><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1030447339448741888&related=religioscope" class="ctf-retweet" target="_blank" style=""><i class="fa fa-retweet"></i><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1030447339448741888&related=religioscope" class="ctf-like" target="_blank" style=""><i class="fa fa-heart"></i><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/religioscope/status/1030447339448741888" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div><div class="ctf-item ctf-author-religioscope ctf-new" id="ctf_1030149497714819073" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" target="_blank" style=""><a href="https://twitter.com/religioscope" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/228579271/four_religions_dreamstime_normal.jpg" width="48" height="48"></a><a href="https://twitter.com/religioscope" target="_blank" class="ctf-author-name" style="">Religioscope</a><a href="https://twitter.com/religioscope" class="ctf-author-screenname" target="_blank" style="">@religioscope</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/religioscope/status/1030149497714819073" class="ctf-tweet-date" target="_blank" style="">16 Août 2018</a></div></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Une des grandes figures spirituelles bouddhistes de Chine a abandonné ses fonctions à la tête de la Fédération bouddhiste chinoise, affiliée à l’État, le 15 août. Il est visé par une enquête pour harcèlement sexuel sur des religieuses. https://t.co/MaJa1GZGYS #MeToo #bouddhisme </p><div class="ctf-tweet-media"><a href="https://pbs.twimg.com/media/DkvTgQRWsAACozX.jpg" data-ctf-lightbox="1" data-title="Une des grandes figures spirituelles bouddhistes de Chine a abandonné ses fonctions à la tête de la Fédération bouddhiste chinoise, affiliée à l’État, le 15 août. Il est visé par une enquête pour harcèlement sexuel sur des religieuses. https://t.co/MaJa1GZGYS #MeToo #bouddhisme " data-user="religioscope" data-name="Religioscope" data-id="1030149497714819073" data-url="https://twitter.com/religioscope/status/1030149497714819073" data-avatar="https://pbs.twimg.com/profile_images/228579271/four_religions_dreamstime_normal.jpg" data-date="16 Août 2018" class="ctf-lightbox-link ctf-image" data-video="" data-iframe=""><div class="ctf-photo-hover"><i class="fa fa-arrows-alt"></i></div><img src="https://pbs.twimg.com/media/DkvTgQRWsAACozX.jpg:thumb" alt="Une des grandes figures spirituelles bouddhistes de Chine a abandonné ses fonctions à la tête de la Fédération bouddhiste chinoise, affiliée à l’État, le 15 août. Il est visé par une enquête pour harcèlement sexuel sur des religieuses. https://t.co/MaJa1GZGYS #MeToo #bouddhisme " data-ctfsizes="150,680,729,729"></a></div></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1030149497714819073&related=religioscope" class="ctf-reply" target="_blank" style=""><i class="fa fa-reply"></i><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1030149497714819073&related=religioscope" class="ctf-retweet" target="_blank" style=""><i class="fa fa-retweet"></i><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1030149497714819073&related=religioscope" class="ctf-like" target="_blank" style=""><i class="fa fa-heart"></i><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/religioscope/status/1030149497714819073" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div><div class="ctf-item ctf-author-religioscope ctf-new" id="ctf_1030148435381547008" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" target="_blank" style=""><a href="https://twitter.com/religioscope" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/228579271/four_religions_dreamstime_normal.jpg" width="48" height="48"></a><a href="https://twitter.com/religioscope" target="_blank" class="ctf-author-name" style="">Religioscope</a><a href="https://twitter.com/religioscope" class="ctf-author-screenname" target="_blank" style="">@religioscope</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/religioscope/status/1030148435381547008" class="ctf-tweet-date" target="_blank" style="">16 Août 2018</a></div></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Après un schisme de vingt-sept ans, l’Église orthodoxe éthiopienne est enfin réconciliée </p><a href="https://www.la-croix.com/Religion/Orthodoxie/LEglise-orthodoxe-ethiopienne-enfin-reconciliee-2018-08-16-1200962215" class="ctf-twitter-card ctf-tc-type-summary_large_image" target="_blank"><div class="ctf-tc-summary-info"><p class="ctf-tc-heading">L&#8217;Église orthodoxe éthiopienne enfin réconciliée</p><p class="ctf-tc-desc">Le 11 août, le premier ministre éthiopien s&#8217;est rendu au Patriarcat orthodoxe d&#8217;Adis Abeba, où il a rencontré les deux patriarches de...</p><p class="ctf-tc-url">www.la-croix.com</p></div></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1030148435381547008&related=religioscope" class="ctf-reply" target="_blank" style=""><i class="fa fa-reply"></i><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1030148435381547008&related=religioscope" class="ctf-retweet" target="_blank" style=""><i class="fa fa-retweet"></i><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count">1</span></a><a href="https://twitter.com/intent/like?tweet_id=1030148435381547008&related=religioscope" class="ctf-like" target="_blank" style=""><i class="fa fa-heart"></i><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count">1</span></a><a href="https://twitter.com/religioscope/status/1030148435381547008" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div><div class="ctf-item ctf-author-religioscope ctf-new" id="ctf_1030146270407675904" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" target="_blank" style=""><a href="https://twitter.com/religioscope" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/228579271/four_religions_dreamstime_normal.jpg" width="48" height="48"></a><a href="https://twitter.com/religioscope" target="_blank" class="ctf-author-name" style="">Religioscope</a><a href="https://twitter.com/religioscope" class="ctf-author-screenname" target="_blank" style="">@religioscope</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/religioscope/status/1030146270407675904" class="ctf-tweet-date" target="_blank" style="">16 Août 2018</a></div></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Conference: "Food and religious pluralisms: comparing China and the Mediterranean world" - Geneva, 21st and 22nd September 2018 https://t.co/K0WdyMw0QG </p><div class="ctf-tweet-media"><a href="https://pbs.twimg.com/media/DkvQkP4X4AEr2hA.jpg" data-ctf-lightbox="1" data-title="Conference: &quot;Food and religious pluralisms: comparing China and the Mediterranean world&quot; - Geneva, 21st and 22nd September 2018 https://t.co/K0WdyMw0QG " data-user="religioscope" data-name="Religioscope" data-id="1030146270407675904" data-url="https://twitter.com/religioscope/status/1030146270407675904" data-avatar="https://pbs.twimg.com/profile_images/228579271/four_religions_dreamstime_normal.jpg" data-date="16 Août 2018" class="ctf-lightbox-link ctf-image" data-video="" data-iframe=""><div class="ctf-photo-hover"><i class="fa fa-arrows-alt"></i></div><img src="https://pbs.twimg.com/media/DkvQkP4X4AEr2hA.jpg:thumb" alt="Conference: &quot;Food and religious pluralisms: comparing China and the Mediterranean world&quot; - Geneva, 21st and 22nd September 2018 https://t.co/K0WdyMw0QG " data-ctfsizes="150,485,856,909"></a></div></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1030146270407675904&related=religioscope" class="ctf-reply" target="_blank" style=""><i class="fa fa-reply"></i><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1030146270407675904&related=religioscope" class="ctf-retweet" target="_blank" style=""><i class="fa fa-retweet"></i><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1030146270407675904&related=religioscope" class="ctf-like" target="_blank" style=""><i class="fa fa-heart"></i><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/religioscope/status/1030146270407675904" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div></div></div>
 
<!-- FreeFind End No Index --></div>
		</div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-5" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Religioscope</h4>
			<div class="textwidget">
<!-- FreeFind Begin No Index -->
Lancé en janvier 2002, Religioscope est un site indépendant qui propose des informations et des analyses sur les religions dans le monde contemporain.</div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Sur ce site</h4>
<div class="menu-sur-ce-site-container"><ul id="menu-sur-ce-site" class="menu"><li id="menu-item-2412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2412"><a href="https://www.religion.info/informations/faq/" itemprop="url">À propos de ce site</a></li>
<li id="menu-item-2410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2410"><a href="https://www.religion.info/informations/plan/" itemprop="url">Plan du site</a></li>
<li id="menu-item-2411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2411"><a href="https://www.religion.info/informations/liste-de-diffusion/" itemprop="url">Liste de diffusion</a></li>
<li id="menu-item-2409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2409"><a href="https://www.religion.info/informations/contact/" itemprop="url">Contact</a></li>
<li id="menu-item-2605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2605"><a href="http://english.religion.info" itemprop="url"><em>In English&#8230;</em></a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Feuilleter Par sujet</h4>
<div class="menu-by-topic-1-container"><ul id="menu-by-topic-1" class="menu"><li id="menu-item-2428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2428"><a href="https://www.religion.info/sujet/atheisme/" itemprop="url">Athéisme</a></li>
<li id="menu-item-2429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2429"><a href="https://www.religion.info/sujet/bouddhisme/" itemprop="url">Bouddhisme</a></li>
<li id="menu-item-2430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2430"><a href="https://www.religion.info/sujet/chiisme/" itemprop="url">Chiisme</a></li>
<li id="menu-item-2431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2431"><a href="https://www.religion.info/sujet/conversions/" itemprop="url">Conversions</a></li>
<li id="menu-item-2407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2407"><a href="https://www.religion.info/sujet/eglise-catholique/" itemprop="url">Eglise catholique</a></li>
<li id="menu-item-2432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2432"><a href="https://www.religion.info/sujet/eglise-orthodoxe/" itemprop="url">Eglise orthodoxe</a></li>
<li id="menu-item-2494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2494"><a href="https://www.religion.info/sujet/hindouisme/" itemprop="url">Hindouisme</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">&nbsp;</h4>
<div class="menu-by-topic-2-container"><ul id="menu-by-topic-2" class="menu"><li id="menu-item-2433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2433"><a href="https://www.religion.info/sujet/hindouisme/" itemprop="url">Hindouisme</a></li>
<li id="menu-item-2434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2434"><a href="https://www.religion.info/sujet/internet/" itemprop="url">Internet</a></li>
<li id="menu-item-2436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2436"><a href="https://www.religion.info/sujet/islam/" itemprop="url">Islam</a></li>
<li id="menu-item-2437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2437"><a href="https://www.religion.info/sujet/jihadisme/" itemprop="url">Jihadisme</a></li>
<li id="menu-item-2438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2438"><a href="https://www.religion.info/sujet/juifs/" itemprop="url">Juifs</a></li>
<li id="menu-item-2439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2439"><a href="https://www.religion.info/sujet/mormonisme/" itemprop="url">Mormonisme</a></li>
<li id="menu-item-2495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2495"><a href="https://www.religion.info/informations/sujets/" itemprop="url"><em>En découvrir plus&#8230;</em></a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area"><section id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Feuilleter par pays</h4>
<div class="menu-by-country-1-container"><ul id="menu-by-country-1" class="menu"><li id="menu-item-2418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2418"><a href="https://www.religion.info/sujet/allemagne/" itemprop="url">Allemagne</a></li>
<li id="menu-item-2419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2419"><a href="https://www.religion.info/sujet/arabie-saoudite/" itemprop="url">Arabie saoudite</a></li>
<li id="menu-item-2413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2413"><a href="https://www.religion.info/sujet/chine/" itemprop="url">Chine</a></li>
<li id="menu-item-2426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2426"><a href="https://www.religion.info/sujet/egypte/" itemprop="url">Egypte</a></li>
<li id="menu-item-2420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420"><a href="https://www.religion.info/sujet/etats-unis/" itemprop="url">Etats-Unis</a></li>
<li id="menu-item-2427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2427"><a href="https://www.religion.info/sujet/france/" itemprop="url">France</a></li>
<li id="menu-item-2435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2435"><a href="https://www.religion.info/sujet/inde/" itemprop="url">Inde</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-6 footer-widget-area"><section id="nav_menu-7" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">&nbsp;</h4>
<div class="menu-by-country-2-container"><ul id="menu-by-country-2" class="menu"><li id="menu-item-2415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2415"><a href="https://www.religion.info/sujet/israel/" itemprop="url">Israël</a></li>
<li id="menu-item-2421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2421"><a href="https://www.religion.info/sujet/japon/" itemprop="url">Japon</a></li>
<li id="menu-item-2422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2422"><a href="https://www.religion.info/sujet/macedoine/" itemprop="url">Macédoine</a></li>
<li id="menu-item-2423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2423"><a href="https://www.religion.info/sujet/russie/" itemprop="url">Russie</a></li>
<li id="menu-item-2424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2424"><a href="https://www.religion.info/sujet/suisse/" itemprop="url">Suisse</a></li>
<li id="menu-item-2425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2425"><a href="https://www.religion.info/sujet/ukraine/" itemprop="url">Ukraine</a></li>
<li id="menu-item-2493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2493"><a href="https://www.religion.info/informations/sujets/" itemprop="url"><em>En découvrir plus&#8230;</em></a></li>
</ul></div></div></section>
<section id="text-6" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<!-- FreeFind End No Index --></div>
		</div></section>
</div></div></div><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-french-1" class="menu genesis-nav-menu menu-primary"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795"><a href="/" itemprop="url"><span itemprop="name">Page d&rsquo;accueil</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-796"><a href="https://www.religion.info/nouvelles/liste/articles/" itemprop="url"><span itemprop="name">Articles</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797"><a href="https://www.religion.info/nouvelles/liste/entretiens/" itemprop="url"><span itemprop="name">Entretiens</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-798"><a href="https://www.religion.info/nouvelles/liste/documents/" itemprop="url"><span itemprop="name">Documents</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-960"><a href="https://www.religion.info/nouvelles/breves/" itemprop="url"><span itemprop="name">Brèves</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-799"><a href="http://english.religion.info" itemprop="url"><span itemprop="name">Religioscope in English</span></a></li>
</ul></div></nav><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>© 2002-2017 Religioscope. <br><br>site par <a href="http://nigelparry.net" target="_blank">nigelparry.net</a></p></div></footer></div><p align="center" style="font-size:13px !important;line-height:130%;">Copyright &copy; 2002-2018 Religioscope.<br><br>site par <a href="http://nigelparry.net"   style="font-size:13px !important;" target="_blank">nigelparry.net</a></p> 
	<!-- WPS image tracker ne pas enlever  -->
	<img src="https://tracker.wpserveur.net/piwik.php?idsite=50&rec=1" style="border:0" alt="" />
	<!-- WPS image tracker ne pas enlever -->
	<span id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt"><span class="screen-reader-text">Scroll Up</span></span><div class="u_next_story_svg_wrap">
	<svg width="64" height="64" viewBox="0 0 64 64">
		<path id="arrow-left-1" d="M46.077 55.738c0.858 0.867 0.858 2.266 0 3.133s-2.243 0.867-3.101 0l-25.056-25.302c-0.858-0.867-0.858-2.269 0-3.133l25.056-25.306c0.858-0.867 2.243-0.867 3.101 0s0.858 2.266 0 3.133l-22.848 23.738 22.848 23.738z" />
	</svg>
	<svg width="64" height="64" viewBox="0 0 64 64">
		<path id="arrow-right-1" d="M17.919 55.738c-0.858 0.867-0.858 2.266 0 3.133s2.243 0.867 3.101 0l25.056-25.302c0.858-0.867 0.858-2.269 0-3.133l-25.056-25.306c-0.858-0.867-2.243-0.867-3.101 0s-0.858 2.266 0 3.133l22.848 23.738-22.848 23.738z" />
	</svg>
	<svg width="64" height="64" viewBox="0 0 64 64">
		<path id="arrow-left-2" d="M26.667 10.667q1.104 0 1.885 0.781t0.781 1.885q0 1.125-0.792 1.896l-14.104 14.104h41.563q1.104 0 1.885 0.781t0.781 1.885-0.781 1.885-1.885 0.781h-41.563l14.104 14.104q0.792 0.771 0.792 1.896 0 1.104-0.781 1.885t-1.885 0.781q-1.125 0-1.896-0.771l-18.667-18.667q-0.771-0.813-0.771-1.896t0.771-1.896l18.667-18.667q0.792-0.771 1.896-0.771z" />
	</svg>
	<svg width="64" height="64" viewBox="0 0 64 64">
		<path id="arrow-right-2" d="M37.333 10.667q1.125 0 1.896 0.771l18.667 18.667q0.771 0.771 0.771 1.896t-0.771 1.896l-18.667 18.667q-0.771 0.771-1.896 0.771-1.146 0-1.906-0.76t-0.76-1.906q0-1.125 0.771-1.896l14.125-14.104h-41.563q-1.104 0-1.885-0.781t-0.781-1.885 0.781-1.885 1.885-0.781h41.563l-14.125-14.104q-0.771-0.771-0.771-1.896 0-1.146 0.76-1.906t1.906-0.76z" />
	</svg>
	<svg width="64" height="64" viewBox="0 0 64 64">
		<path id="arrow-left-3" d="M44.797 17.28l0.003 29.44-25.6-14.72z" />
	</svg>
	<svg width="64" height="64" viewBox="0 0 64 64">
		<path id="arrow-right-3" d="M19.203 17.28l-0.003 29.44 25.6-14.72z" />
	</svg>
	<svg width="64" height="64" viewBox="0 0 64 64">
		<path id="arrow-left-4" d="M15.946 48l0.003-10.33 47.411 0.003v-11.37h-47.414l0.003-10.304-15.309 16z" />
	</svg>
	<svg width="64" height="64" viewBox="0 0 64 64">
		<path id="arrow-right-4" d="M48.058 48l-0.003-10.33-47.414 0.003v-11.37h47.418l-0.003-10.304 15.306 16z" />
	</svg>
	<svg width="64" height="64" viewBox="0 0 64 64">
		<path id="arrow-left-5" d="M48 10.667q1.104 0 1.885 0.781t0.781 1.885-0.792 1.896l-16.771 16.771 16.771 16.771q0.792 0.792 0.792 1.896t-0.781 1.885-1.885 0.781q-1.125 0-1.896-0.771l-18.667-18.667q-0.771-0.771-0.771-1.896t0.771-1.896l18.667-18.667q0.771-0.771 1.896-0.771zM32 10.667q1.104 0 1.885 0.781t0.781 1.885-0.792 1.896l-16.771 16.771 16.771 16.771q0.792 0.792 0.792 1.896t-0.781 1.885-1.885 0.781q-1.125 0-1.896-0.771l-18.667-18.667q-0.771-0.771-0.771-1.896t0.771-1.896l18.667-18.667q0.771-0.771 1.896-0.771z" />
	</svg>
	<svg width="64" height="64" viewBox="0 0 64 64">
		<path id="arrow-right-5" d="M29.333 10.667q1.104 0 1.875 0.771l18.667 18.667q0.792 0.792 0.792 1.896t-0.792 1.896l-18.667 18.667q-0.771 0.771-1.875 0.771t-1.885-0.781-0.781-1.885q0-1.125 0.771-1.896l16.771-16.771-16.771-16.771q-0.771-0.771-0.771-1.896 0-1.146 0.76-1.906t1.906-0.76zM13.333 10.667q1.104 0 1.875 0.771l18.667 18.667q0.792 0.792 0.792 1.896t-0.792 1.896l-18.667 18.667q-0.771 0.771-1.875 0.771t-1.885-0.781-0.781-1.885q0-1.125 0.771-1.896l16.771-16.771-16.771-16.771q-0.771-0.771-0.771-1.896 0-1.146 0.76-1.906t1.906-0.76z" />
	</svg>
</div> <!-- FreeFind Begin No Index -->
<nav class="nav-slide u_next_story">
	<div class="prev"><a href="https://www.religion.info/2018/07/13/armenie-une-revolution-de-velours-dans-eglise/" rel="prev"><span class="icon-wrap"><svg class="icon" width="32" height="32" viewBox="0 0 64 64"><use xlink:href="#arrow-left-1"></svg></span>
		<div>
			<h3>Arménie : une « révolution de velours » dans l’Église ? <span></span></h3>
			<img src="https://frenchreligion-1278.kxcdn.com/wp-content/uploads/2018/07/2018_07_karekine_karapetian-90x90.png" />
		</div></a></div> 	
			
</nav> <!-- FreeFind End No Index -->
	<div style="display:none">
	</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = 'https://www.religion.info/wp-content/uploads/2016/10/religioScope.png';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='pdfemb_embed_pdf_css-css'  href='https://frenchreligion-1278.kxcdn.com/wp-content/plugins/pdfembedder-premium/css/pdfemb-embed-pdf.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"https:\/\/www.religion.info\/wp-admin\/admin-ajax.php","ajax_nonce":"8a8d42f90c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenchreligion-1278.kxcdn.com/wp-content/plugins/accesspress-social-share/js/frontend.js'></script>
<script type='text/javascript' src='https://frenchreligion-1278.kxcdn.com/wp-content/plugins/custom-twitter-feeds-pro/js/ctf-widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/www.religion.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenchreligion-1278.kxcdn.com/wp-content/plugins/custom-twitter-feeds-pro/js/ctf-scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenchreligion-1278.kxcdn.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://frenchreligion-1278.kxcdn.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://frenchreligion-1278.kxcdn.com/wp-content/plugins/page-links-to/js/new-tab.min.js'></script>
<script type='text/javascript' src='https://frenchreligion-1278.kxcdn.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfemb_trans = {"worker_src":"https:\/\/www.religion.info\/wp-content\/plugins\/pdfembedder-premium\/js\/pdfjs\/pdf.worker.min.js","cmap_url":"https:\/\/www.religion.info\/wp-content\/plugins\/pdfembedder-premium\/js\/pdfjs\/cmaps\/","objectL10n":{"loading":"Chargement...","page":"Page","zoom":"Zoom","prev":"Page pr\u00e9c\u00e9dente","next":"Page suivante","zoomin":"Zoom +","zoomout":"Zoom -","secure":"S\u00e9curit\u00e9","download":"T\u00e9l\u00e9charger le PDF","fullscreen":"Plein \u00e9cran","domainerror":"Erreur: l&#039;URL du fichier PDF doit \u00eatre exactement dans le m\u00eame domaine que la page Web actuelle.","clickhereinfo":"Cliquez ici pour en savoir plus","widthheightinvalid":"Largeur ou hauteur de la page PDF ne sont pas valides","viewinfullscreen":"Voir en plein \u00e9cran"},"continousscroll":"1","poweredby":"","ajaxurl":"https:\/\/www.religion.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenchreligion-1278.kxcdn.com/wp-content/plugins/pdfembedder-premium/js/all-pdfemb-premium.min.js'></script>
<script type='text/javascript' src='https://frenchreligion-1278.kxcdn.com/wp-content/plugins/pdfembedder-premium/js/pdfjs/pdf.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201833.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'119253119',post:'3495',tz:'2',srv:'www.religion.info'} ]);
	_stq.push([ 'clickTrackerInit', '119253119', '3495' ]);
</script>
</body></html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1534657140 -->