<!DOCTYPE html>
<html lang="fr-FR">
<head >
<meta charset="UTF-8" />
<script src="https://inc.freefind.com/inc/ffse-overlay.min.js" async></script> <meta name="description" content="Un an après son établissement par la fusion de deux organisations ecclésiales orthodoxes ukrainiennes, l&#039;Église orthodoxe d&#039;Ukraine jouit d&#039;une certaine prépondérance numérique dans le pays, mais rassemble moitié moins de paroisses que l&#039;Église rivale restée liée au patriarcat de Moscou. Un bilan provisoire est esquissé dans cet article." />
<meta name="keywords" content="eglise orthodoxe, orthodoxie, ukraine, patriarcat de moscou, patriarcat de constantinople, tomos d&#039;autocephalie" />
		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Ukraine : la nouvelle Église orthodoxe autocéphale s’organise – Religioscope</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%7CRaleway%3A400%2C700%7CPathway%20Gothic%20One%7CPT%20Serif%3A400%2C700%7CCabin%3A400%2C700%7CLato%3A300%2C400%2C700&display=swap" />
<link rel="dns-prefetch" href="//tracker.wpserveur.net">        <script type="text/javascript">
            document.cookie = "WPServeur-js=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;"
        </script>
		<link rel='dns-prefetch' href='//www.religion.info' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//gmpg.org' />
<link rel='dns-prefetch' href='//wp.me' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//www.wordpress-fr.net' />
<link rel='dns-prefetch' href='//docs.wp-rocket.me' />
<link rel='dns-prefetch' href='//codex.wordpress.org' />
<link rel='dns-prefetch' href='//frenchreligion-1278.kxcdn.com' />
<link rel="alternate" type="application/rss+xml" title="Religioscope &raquo; Flux" href="https://www.religion.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Religioscope &raquo; Flux des commentaires" href="https://www.religion.info/comments/feed/" />
<link rel="canonical" href="https://www.religion.info/2020/01/21/ukraine-eglise-orthodoxe-autocephale/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.1';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-40854147-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://frenchreligion-1278.kxcdn.com/wp-content/cache/busting/google-tracking/ga-80e9f663857fe3a4f3b2826ec5ab4377.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-40854147-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
<link rel='stylesheet' id='news-pro-theme-css'  href='https://frenchreligion-1278.kxcdn.com/wp-content/themes/news-pro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-awesome-css'  href='https://frenchreligion-1278.kxcdn.com/wp-content/plugins/accesspress-social-share/css/font-awesome/font-awesome.min.css' type='text/css' media='all' />

<link rel='stylesheet' id='apss-frontend-css-css'  href='https://frenchreligion-1278.kxcdn.com/wp-content/plugins/accesspress-social-share/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://frenchreligion-1278.kxcdn.com/wp-content/plugins/custom-twitter-feeds-pro/css/ctf-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://frenchreligion-1278.kxcdn.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='to-top-css'  href='https://frenchreligion-1278.kxcdn.com/wp-content/plugins/to-top/public/css/to-top-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='u_next_story-frontend-css'  href='https://frenchreligion-1278.kxcdn.com/wp-content/plugins/ucat-next-story/assets/css/frontend.css' type='text/css' media='all' />
<style id='u_next_story-frontend-inline-css' type='text/css'>

        		.u_next_story.nav-reveal div{
					background-color: rgba(255,255,255,0.6);
				}
				.u_next_story.nav-growpop div p{
					color: rgba(255,255,255,0.6);
				}
				.u_next_story.nav-fillpath a::before,
				.u_next_story.nav-fillpath a::after,
				.u_next_story.nav-fillpath .icon-wrap::before,
				.u_next_story.nav-fillpath .icon-wrap::after,

				.u_next_story.nav-fillslide .icon-wrap,
				.u_next_story.nav-diamond > div div,
				.u_next_story.nav-growpop .icon-wrap,
				.u_next_story.nav-circleslide > div div,
				.u_next_story.nav-doubleflip h3,
				.u_next_story.nav-doubleflip .icon-wrap,
				.u_next_story.nav-thumbflip .icon-wrap,
    			.u_next_story.nav-split .icon-wrap,
        		.u_next_story.nav-roundslide > div,
                .u_next_story.nav-slide .icon-wrap{
                    background-color: #ffffff;
                }
                .u_next_story.nav-growpop .icon-wrap{
                	border-color: #ffffff;
                }
                .u_next_story.nav-diamond svg.icon{
                	 stroke: #34495e;
                }
                .u_next_story.nav-fillslide svg.icon,
                .u_next_story.nav-diamond svg.icon,
                .u_next_story.nav-growpop svg.icon,
                .u_next_story.nav-circleslide svg.icon,
                .u_next_story.nav-multithumb svg.icon,
                .u_next_story.nav-doubleflip svg.icon,
                .u_next_story.nav-thumbflip svg.icon,
                .u_next_story.nav-reveal svg.icon,
                .u_next_story.nav-split svg.icon,
                .u_next_story.nav-roundslide svg.icon,
                .u_next_story.nav-imgbar svg.icon,
                .u_next_story.nav-slide svg.icon{
                    fill: #34495e;
                }
                .u_next_story.nav-diamond > div:hover svg.icon{
                	 stroke: #ffffff;
                }
                .u_next_story.nav-fillslide > div:hover svg.icon,
                .u_next_story.nav-diamond > div:hover svg.icon,
                .u_next_story.nav-circleslide > div:hover svg.icon,
                .u_next_story.nav-doubleflip > div:hover svg.icon,
                .u_next_story.nav-thumbflip > div:hover svg.icon,
                .u_next_story.nav-reveal > div:hover svg.icon,
                .u_next_story.nav-roundslide > div:hover svg.icon{
                	fill: #ffffff;
                }

                .u_next_story.nav-fillpath .icon-wrap::before,
				.u_next_story.nav-fillpath .icon-wrap::after,

                .u_next_story.nav-fillslide > div div,
                .u_next_story.nav-fillslide .icon-wrap:before,
                .u_next_story.nav-growpop > div div,
                .u_next_story.nav-split h3,
                .u_next_story.nav-doubleflip > div:hover .icon-wrap,
                .u_next_story.nav-thumbflip > div:hover .icon-wrap,
                .u_next_story.nav-reveal > div:hover,
                .u_next_story.nav-roundslide > div:hover,
                .u_next_story.nav-circlepop div:before,
                .u_next_story.nav-slide > div div{
                	background-color: #34495e;
                }
                .u_next_story.nav-fillpath h3,
                .u_next_story.nav-growpop span,
                .u_next_story.nav-growpop h3,
                .u_next_story.nav-fillslide div span,
                .u_next_story.nav-fillslide h3,
                .u_next_story.nav-growpop > div div,
                .u_next_story.nav-split h3,
                .u_next_story.nav-slide h3,
                .u_next_story.nav-roundslide a h3
                {
                	color: #ffffff;
                }
                .u_next_story.nav-multithumb .icon-wrap::after,
                .u_next_story.nav-circlepop .icon-wrap:before, .u_next_story.nav-circlepop .icon-wrap:after{
                	background-color: #34495e;
                }
                .u_next_story.nav-multithumb > div div::after{
                	color: #34495e;
                }                
                .u_next_story.nav-circlepop > div:hover .icon-wrap:before,
				.u_next_story.nav-circlepop > div:hover .icon-wrap:after{
					background-color: #ffffff;
				}
				.u_next_story.nav-growpop span,
				.u_next_story.nav-fillslide img,
				.u_next_story.nav-fillslide div span{
					border-color: #ffffff;
				}

                
</style>

<link rel='stylesheet' id='child_print_style-css'  href='https://frenchreligion-1278.kxcdn.com/wp-content/themes/news-pro/print.css' type='text/css' media='print' />

<link rel='stylesheet' id='__EPYT__style-css'  href='https://frenchreligion-1278.kxcdn.com/wp-content/plugins/youtube-embed-plus-pro/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='__disptype__-css'  href='https://frenchreligion-1278.kxcdn.com/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://frenchreligion-1278.kxcdn.com/wp-content/plugins/mailin/css/mailin-front.css' type='text/css' media='all' />
<link rel='stylesheet' id='gppro-style-css'  href='//www.religion.info/dpp-custom-styles-1c08cc04b168bf8c7d8c09783a8169ca' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://frenchreligion-1278.kxcdn.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.religion.info","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenchreligion-1278.kxcdn.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js' defer></script>
<script type='text/javascript' src='https://frenchreligion-1278.kxcdn.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://frenchreligion-1278.kxcdn.com/wp-includes/js/jquery/jquery-migrate.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var to_top_options = {"scroll_offset":"100","icon_opacity":"50","style":"icon","icon_type":"dashicons-arrow-up-alt","icon_color":"#000000","icon_bg_color":"#ffffff","icon_size":"32","border_radius":"5","image":"https:\/\/www.religion.info\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"20","margin_y":"20","show_on_admin":"0","enable_autohide":"0","autohide_time":"2","enable_hide_small_device":"0","small_device_max_width":"640","reset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenchreligion-1278.kxcdn.com/wp-content/plugins/to-top/public/js/to-top-public.js' defer></script>
<script type='text/javascript' src='https://frenchreligion-1278.kxcdn.com/wp-content/plugins/ucat-next-story/assets/js/frontend.min.js' defer></script>
<script type='text/javascript' src='https://frenchreligion-1278.kxcdn.com/wp-content/themes/news-pro/js/responsive-menu.js' defer></script>
<script type='text/javascript' src='https://frenchreligion-1278.kxcdn.com/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.religion.info\/wp-admin\/admin-ajax.php","security":"9fdea26d59","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.religion.info\/wp-content\/plugins\/youtube-embed-plus-pro\/scripts\/","eppath":"https:\/\/www.religion.info\/wp-content\/plugins\/youtube-embed-plus-pro\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.2.0.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenchreligion-1278.kxcdn.com/wp-content/plugins/youtube-embed-plus-pro/scripts/ytprefs.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Veuillez entrer une adresse e-mail valide.","requiredField":"Veuillez compl\u00e9ter les champs obligatoires.","invalidDateFormat":"Veuillez entrer une date valide.","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/www.religion.info\/wp-admin\/admin-ajax.php","ajax_nonce":"7862ca377e","flag_url":"https:\/\/www.religion.info\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenchreligion-1278.kxcdn.com/wp-content/plugins/mailin/js/mailin-front.js' defer></script>
<link rel='https://api.w.org/' href='https://www.religion.info/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.religion.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.religion.info%2F2020%2F01%2F21%2Fukraine-eglise-orthodoxe-autocephale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.religion.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.religion.info%2F2020%2F01%2F21%2Fukraine-eglise-orthodoxe-autocephale%2F&#038;format=xml" />
            <style>
                #wp-admin-bar-wps-link > a:before {
                    content: url('https://www.wpserveur.net/muwps/WPServeur-logo-notext.svg');
                    width: 24px;
                }
            </style>
			<style type="text/css"> .enews .screenread {
	height: 1px;
    left: -1000em;
    overflow: hidden;
    position: absolute;
    top: -1000em;
    width: 1px; } </style>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #00379e;
          }
        </style>
		<link rel="stylesheet" href="https://frenchreligion-1278.kxcdn.com/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.site-title a { background: url(https://frenchreligion-1278.kxcdn.com/wp-content/uploads/2016/08/religioscope-500x95.png) no-repeat !important; }</style>
<link rel="icon" href="https://frenchreligion-1278.kxcdn.com/wp-content/uploads/2016/08/religioscope-favicon.png" sizes="32x32" />
<link rel="icon" href="https://frenchreligion-1278.kxcdn.com/wp-content/uploads/2016/08/religioscope-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://frenchreligion-1278.kxcdn.com/wp-content/uploads/2016/08/religioscope-favicon.png" />
<meta name="msapplication-TileImage" content="https://frenchreligion-1278.kxcdn.com/wp-content/uploads/2016/08/religioscope-favicon.png" />
<!-- To Top Custom CSS --><style type='text/css'>#to_top_scrollup {color: #000000;background-color: #ffffff;}</style></head>
<body class="post-template-default single single-post postid-3841 single-format-standard custom-header header-image header-full-width content-sidebar news-pro-blue gppro-custom" itemscope itemtype="https://schema.org/WebPage"><!--  FreeFind on-page results handler  -->

<script type="text/javascript">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</script>
<!-- END of freefind onpage results html --> <div class="site-container"><nav class="nav-secondary" aria-label="Secondaire" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-french" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795"><a href="/" itemprop="url"><span itemprop="name">Page d&rsquo;accueil</span></a></li>
<li id="menu-item-796" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-796"><a href="https://www.religion.info/nouvelles/liste/articles/" itemprop="url"><span itemprop="name">Articles</span></a></li>
<li id="menu-item-797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797"><a href="https://www.religion.info/nouvelles/liste/entretiens/" itemprop="url"><span itemprop="name">Entretiens</span></a></li>
<li id="menu-item-798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-798"><a href="https://www.religion.info/nouvelles/liste/documents/" itemprop="url"><span itemprop="name">Documents</span></a></li>
<li id="menu-item-960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-960"><a href="https://www.religion.info/nouvelles/breves/" itemprop="url"><span itemprop="name">Brèves</span></a></li>
<li id="menu-item-799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-799"><a href="http://english.religion.info" itemprop="url"><span itemprop="name">Religioscope in English</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.religion.info/">Religioscope</a></p><p class="site-description" itemprop="description">Informations et analyses sur les facteurs religieux dans le monde contemporain</p></div></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-3841 post type-post status-publish format-standard has-post-thumbnail category-articles category-liste tag-eglise-orthodoxe tag-ukraine entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Ukraine : la nouvelle Église orthodoxe autocéphale s’organise</h1>
<p class='entry-meta print-only'> 
Par Sébastien Gobert, 21 janvier 2020</p>
		 </header><div class="entry-content" itemprop="text"><div class="pf-content"><div class="article_lead">Un an après son établissement par la fusion de deux organisations ecclésiales orthodoxes ukrainiennes, l'Église orthodoxe d'Ukraine jouit d'une certaine prépondérance numérique dans le pays, mais rassemble moitié moins de paroisses que l'Église rivale restée liée au patriarcat de Moscou. Son existence bouleverse les relations dans le monde orthodoxe, mais c'est sur la situation en Ukraine que se penche Sébastien Gobert pour nous proposer un bilan provisoire dans cet article.</div>
<div id="attachment_3846" style="width: 810px" class="wp-caption aligncenter"><img class="size-full wp-image-3846" src="https://frenchreligion-1278.kxcdn.com/wp-content/uploads/2020/01/dreamstime_s_95950276.jpg" alt="" width="800" height="530" srcset="https://frenchreligion-1278.kxcdn.com/wp-content/uploads/2020/01/dreamstime_s_95950276.jpg 800w, https://frenchreligion-1278.kxcdn.com/wp-content/uploads/2020/01/dreamstime_s_95950276-300x199.jpg 300w, https://frenchreligion-1278.kxcdn.com/wp-content/uploads/2020/01/dreamstime_s_95950276-768x509.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><p class="wp-caption-text">La Laure des Grottes de Kiev (© Alena Dudaeva | <a href="https://www.dreamstime.com/#res279226" target="_blank" rel="noopener">Dreamstime.com</a>).</p></div>
<p><em>Mon Église</em> sera bientôt sur smartphone. En 2020, l’Église orthodoxe d’Ukraine adopte une dimension résolument moderne avec la création d’une application, <em>Mon Église</em>. «  Les utilisateurs pourront y trouver une série d’informations pratiques, telles que les horaires des services liturgiques, ou un annuaire des églises  », explique l’archevêque Yevstraty Zoria. C’est le choix de l’innovation technologique et de l’accessibilité pour une jeune institution, créée il y a un peu plus d’un an, le 15 décembre 2018. En entrant de plain-pied dans l’espace médiatique du 21e siècle, l’Église tente aussi de réussir son entrée dans l’histoire.</p>
<p>« L’Église existe, c’est indéniable », s’est félicité le métropolite Épiphane, 41 ans, à l’occasion d’une célébration liturgique pour le premier anniversaire de l’Église, le 15 décembre 2019. « Nous avons gagné en maturité, nous avons préservé l’unité, et nous avons établi des institutions durables ». Même si l’Église s’est bâtie en grande partie sur des structures préexistantes de l’Église orthodoxe ukrainienne du patriarcat de Kiev, et de l’Église orthodoxe autocéphale ukrainienne, toutes deux dissoutes, la construction d’une nouvelle organisation religieuse n’est certes pas une mince affaire. Et pourtant, nombre d’observateurs attendaient un développement plus conséquent dans la première année d’existence de l’Église.</p>
<div id="attachment_3844" style="width: 810px" class="wp-caption aligncenter"><img class="size-full wp-image-3844" src="https://frenchreligion-1278.kxcdn.com/wp-content/uploads/2020/01/dreamstime_s_162570307.jpg" alt="" width="800" height="418" srcset="https://frenchreligion-1278.kxcdn.com/wp-content/uploads/2020/01/dreamstime_s_162570307.jpg 800w, https://frenchreligion-1278.kxcdn.com/wp-content/uploads/2020/01/dreamstime_s_162570307-300x157.jpg 300w, https://frenchreligion-1278.kxcdn.com/wp-content/uploads/2020/01/dreamstime_s_162570307-768x401.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><p class="wp-caption-text">Le métropolite Épiphane de Kiev et de toute l'Ukraine en octobre 2019 (© 2019 <a href="https://www.dreamstime.com/palinchak_info" target="_blank" rel="noopener">Palinchak</a> | <a href="https://www.dreamstime.com/#res279226" target="_blank" rel="noopener">Dreamstime.com</a>).</p></div>
<p>Portée sur les fonts baptismaux par l’ancien président Petro Porochenko le 15 décembre 2018, l’Église orthodoxe d’Ukraine a reçu le <em>tomos</em> d’autocéphalie du patriarche œcuménique Bartholomée de Constantinople le 7 janvier 2019, jour de la Noël orthodoxe. En rompant avec un attachement des territoires canoniques ukrainiens à l’Église russe depuis 1686, l’initiative, très médiatisée, était porteuse d’un projet d’unification des différentes branches de l’orthodoxie représentée en Ukraine : l’Église autocéphale, le patriarcat de Kiev, mais aussi l’Église orthodoxe ukrainienne du patriarcat de Moscou<sup><a id="post-3841-footnote-ref-2" href="#post-3841-footnote-2">[1]</a></sup>.</p>
<p>Un an plus tard, force est de constater que cette dernière reste très implantée dans le pays. Le statut du patriarcat de Kiev reste incertain, en raison de la résistance du turbulent Philarète (né en 1929, qui l’avait dirigé de 1995 jusqu’à l’octroi du tomos). L’Église menée par Épiphane, elle, n’est pas parvenue à rallier autant de paroisses que prévu, et seules trois des Églises orthodoxes à travers le monde l’ont reconnue à ce jour<sup><sup><a id="post-3841-footnote-ref-3" href="#post-3841-footnote-3">[2]</a></sup></sup>. « 2019 a été une année d’occasions, mais aussi de frustrations », résume Taras Antoshevskiy, directeur du portail <em>RISU</em> (Religious Information Service of Ukraine).</p>
<h3>Une implantation solide malgré un flou numérique</h3>
<p>Au contraire de la croyance générale véhiculée par l’engouement médiatique de la fin 2018, l’Église orthodoxe d’Ukraine n’est pas totalement indépendante. Si elle s’est détachée de Moscou, le <em>tomos</em> d’autocéphalie n’en a pas fait un patriarcat, mais une métropole, avec des liens de subordination au patriarcat œcuménique de Constantinople. Elle revendique le plus grand nombre de fidèles en Ukraine, ce qui est confirmé par deux études distinctes. Selon l’Institut international de sociologie de Kiev en mai 2019, 48,8 % des quelque 20 millions d’Ukrainiens rattachés à l’orthodoxie affirment relever de la nouvelle Église, contre 14,2 % affiliés au Patriarcat de Moscou. 16,3 % des répondants se déclarent orthodoxes sans affiliation particulière. Selon le Centre Razumkov en novembre 2019, seuls 20,3 % des répondants se considérant comme orthodoxes se disent affiliés à la nouvelle Église, contre 16,3 % à l’Église russe, tandis que pas moins de 46,6 % se décrivent comme orthodoxes sans préférences. Certains écarts conséquents entre les deux sondages peuvent être expliqués par les méthodologies différentes, mais aussi par le fait que l’Institut international de sociologie de Kiev n’inclut pas le patriarcat de Kiev dans ses questions. Selon le rapport du Centre Razumkov, 11,9 % des Ukrainiens orthodoxes affirment s’y rattacher. Cela modifie les résultats, même si les deux études confirment une certaine prépondérance de la nouvelle Église en termes numériques<sup><a id="post-3841-footnote-ref-4" href="#post-3841-footnote-4">[3]</a></sup>.</p>
<div id="attachment_3847" style="width: 810px" class="wp-caption aligncenter"><img class="size-full wp-image-3847" src="https://frenchreligion-1278.kxcdn.com/wp-content/uploads/2020/01/dreamstime_s_131602583.jpg" alt="" width="800" height="640" srcset="https://frenchreligion-1278.kxcdn.com/wp-content/uploads/2020/01/dreamstime_s_131602583.jpg 800w, https://frenchreligion-1278.kxcdn.com/wp-content/uploads/2020/01/dreamstime_s_131602583-300x240.jpg 300w, https://frenchreligion-1278.kxcdn.com/wp-content/uploads/2020/01/dreamstime_s_131602583-768x614.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><p class="wp-caption-text">Fidèle orthodoxe dans une église en Ukraine (© 2017 <a href="https://www.dreamstime.com/mikos_info" target="_blank" rel="noopener">Mykola Komarovskyy</a> - <a href="https://www.dreamstime.com/#res279226" target="_blank" rel="noopener">Dreamstime.com</a>).</p></div>
<p>En revanche, la métropole compte seulement quelque 6000 paroisses, environ moitié moins que celles de l’Église liée au Patriarcat de Moscou. Hormis le monastère Saint Michel du dôme d’or à Kiev, elle n’exerce son autorité sur aucune des trois « Laures », lieux de pèlerinage de la chrétienté orthodoxe en Ukraine. Entamé avec un intérêt marqué du public, le mouvement de transfert de paroisses de l’Église ukrainienne sous obédience de Moscou à l’Église autocéphale d’Ukraine n’a concerné que quelque 500 communautés, sur plus de 12 000 relevant du patriarcat de Moscou<sup><sup><a id="post-3841-footnote-ref-5" href="#post-3841-footnote-5">[4]</a></sup></sup>. Les chiffres n’en restent pas moins contradictoires. Selon Épiphane, plus de 600 paroisses auraient opéré leur transfert. Mais selon la direction de l’Église ukrainienne du patriarcat de Moscou, 100 églises auraient été saisies de force, 220 réenregistrés de manière illégale, et seules 78 communautés auraient volontairement rejoint la jeune Église. À en croire le métropolite Antony de l’Église russe, cité par l’agence Interfax en décembre 2019, ce serait en fait son institution qui aurait crû en nombre de paroisses, de prêtres et de moines.</p>
<p>Ce flou numérique est entretenu par l’absence de recensement clair par les ministères de la Justice et de la Culture, mais aussi par le nombre de procédures de transferts et d’actions en justice actuellement en cours. Pour Épiphane, « rien ne presse ». S’il se dit convaincu du potentiel de son Église à unifier les différentes branches de l’orthodoxie, il appelle à des ralliements « pacifiques, calmes et volontaires ». Le maillage géographique de la nouvelle Église donne une idée plus précise de son influence : l’essentiel de ses paroisses est concentré dans l’ouest et le centre du pays, terres historiques de l’ancienne Église autocéphale et du patriarcat de Kiev. La métropole est contrainte à la clandestinité dans les territoires séparatistes de Donetsk et Louhansk, et soumise à fortes pressions en Crimée annexée par la Russie.</p>
<h3>Les réalités d’un projet politique</h3>
<p>Une raison de ce développement somme toute mesuré de la nouvelle Église par rapport aux attentes de ses promoteurs réside dans la différence entre la perception véhiculée dans l’espace médiatique fin 2018 d’un raz-de-marée unificateur, et les réalités complexes du pays. Celles-ci ont d’ailleurs été illustrées par les chocs électoraux de 2019. Issu d’une famille juive, Volodymyr Zelenskyy a pris ses distances avec les affaires religieuses dès son investiture, à travers une vidéo plaçant sur un pied d’égalité plusieurs dignitaires religieux de différentes confessions. En rupture avec l’équipe de Petro Porochenko, les institutions d’État sous Zelenskyy ne manifestent pas un soutien quelconque à la nouvelle Église orthodoxe, qui bénéficie ainsi de moins de subventions publiques ou de relais administratifs qu’espéré.</p>
<div id="attachment_3848" style="width: 810px" class="wp-caption aligncenter"><img class="size-full wp-image-3848" src="https://frenchreligion-1278.kxcdn.com/wp-content/uploads/2020/01/dreamstime_s_154010636.jpg" alt="" width="800" height="533" srcset="https://frenchreligion-1278.kxcdn.com/wp-content/uploads/2020/01/dreamstime_s_154010636.jpg 800w, https://frenchreligion-1278.kxcdn.com/wp-content/uploads/2020/01/dreamstime_s_154010636-300x200.jpg 300w, https://frenchreligion-1278.kxcdn.com/wp-content/uploads/2020/01/dreamstime_s_154010636-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><p class="wp-caption-text">Le président Volodymyr Zelenskyy lors d'une visite à Uzhgorod en juillet 2019 (© 2019 <a href="https://www.dreamstime.com/janosnemesh_info" target="_blank" rel="noopener">Yanosh Nemesh</a> | <a href="https://www.dreamstime.com/#res279226" target="_blank" rel="noopener">Dreamstime.com</a>).</p></div>
<p>À l’en croire pourtant, cette configuration lui convient. De cette manière, la métropole n’est pas assimilée à une « Église d’État », comme beaucoup l’avaient critiquée début 2019. Petro Porochenko lui-même était décrié comme un nouvel Henri VIII : « sa » nouvelle Église aurait été motivée par un pur opportunisme électoral, selon ses détracteurs. Désormais privé de patron politique, Épiphane se doit de « gagner les cœurs et les âmes, sans empressement ». Il a pour cela imprimé des allègements, afin de rapprocher l’Église de ses fidèles. Il a par exemple autorisé la disposition de chaises dans les nefs pendant les services liturgiques. Si les femmes sont invitées à revêtir un voile à l’entrée des églises, elles sont autorisées à entrer tête nue. « Il est important de regarder la personne pour ce qu’elle est, sans se soucier du code vestimentaire », explique le diacre Omelyan, porte-parole de l’Église, dans un entretien à <em>Deutsche Welle</em>.</p>
<p>L’Église autocéphale a aussi exploré les possibilités d’un passage de la célébration de la fête de Noël du 7 janvier au 25 décembre, dans le but de préparer l’Église à adopter le calendrier grégorien<sup><a id="post-3841-footnote-ref-6" href="#post-3841-footnote-6">[5]</a></sup>. La transition ne se fera cependant pas dans un futur proche, Épiphane estimant que « nos fidèles ne sont pas prêts »<sup><a id="post-3841-footnote-ref-7" href="#post-3841-footnote-7">[6]</a></sup>. L’initiative marque néanmoins une orientation pro-européenne claire et, par concomitance, une dimension très politique de son Église. À l’instar de Petro Porochenko, Épiphane la considère ainsi comme « un outil au service des intérêts de la nation et de l’État ukrainiens ».</p>
<h3>Une forte adversité, externe comme interne</h3>
<p>L’un des principaux freins au développement de la métropole tient à la faiblesse de sa reconnaissance internationale. Épiphane a beau envisager établir des relations avec « quatre ou cinq Églises supplémentaires » en 2020, les questions restent nombreuses quant aux prérogatives canoniques de Kiev, et au bien-fondé de l’initiative de Bartholomée d’accorder un <em>tomos</em> d’autocéphalie. Les pressions de l’Église russe en dissuadent aussi plus d’un. Le patriarche Kyril à Moscou s’est distingué par une véhémence sans précédent à l’encontre de Constantinople et de Bartholomée.</p>
<div id="attachment_3845" style="width: 810px" class="wp-caption aligncenter"><img class="size-full wp-image-3845" src="https://frenchreligion-1278.kxcdn.com/wp-content/uploads/2020/01/dreamstime_s_168524633.jpg" alt="" width="800" height="532" srcset="https://frenchreligion-1278.kxcdn.com/wp-content/uploads/2020/01/dreamstime_s_168524633.jpg 800w, https://frenchreligion-1278.kxcdn.com/wp-content/uploads/2020/01/dreamstime_s_168524633-300x200.jpg 300w, https://frenchreligion-1278.kxcdn.com/wp-content/uploads/2020/01/dreamstime_s_168524633-768x511.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><p class="wp-caption-text">Le métropolite Onuphre, à la tête de l'Église d'Ukraine restée liée au patriarcat de Moscou, lors de la fête de la Théophanie le 19 janvier 2019 à Kiev (© 2019 <a href="https://www.dreamstime.com/fotodog3_info" target="_blank" rel="noopener">Yurii Zushchyk</a> | <a href="https://www.dreamstime.com/#res279226" target="_blank" rel="noopener">Dreamstime.com</a>).</p></div>
<p>En contraste, les relations en Ukraine même entre l’Église russe et la métropole n’ont pas été marquées par les provocations et tensions que nombre d’observateurs attendaient. « Le clergé du patriarcat de Moscou a compris que la nouvelle Église sans Porochenko était bien plus faible que prévu », estime l’archimandrite et professeur en théologie Cyril Hovorun. « Ils n’ont donc pas jugé utile de chercher la confrontation ». Il note que l’Église russe n’est pas pour autant restée passive. Plusieurs conférences et réunions ont été autant d’occasions d’imposer une discipline au sein du clergé. Un recours en justice a aussi cherché à invalider le nom de la nouvelle Église, sans succès. « De manière générale, la concurrence est bonne pour chacune de ces Églises », poursuit Cyril Hovorun. « Elle induit une motivation à se réformer. En particulier, le patriarcat de Kiev, sur lequel s’est basée l’Église d’Ukraine, était une institution très fermée, très soviétique dans ses pratiques. Épiphane a l’occasion d’en moderniser toute la structure ».</p>
<div id="attachment_3849" style="width: 310px" class="wp-caption alignright"><img class="wp-image-3849 size-medium" src="https://frenchreligion-1278.kxcdn.com/wp-content/uploads/2020/01/dreamstime_xs_134712090-300x238.jpg" alt="" width="300" height="238" srcset="https://frenchreligion-1278.kxcdn.com/wp-content/uploads/2020/01/dreamstime_xs_134712090-300x238.jpg 300w, https://frenchreligion-1278.kxcdn.com/wp-content/uploads/2020/01/dreamstime_xs_134712090.jpg 480w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Brouillé avec l'Eglise autocéphale, Mgr Philarète voudrait maintenir le patriarcat de Kiev à la tête duquel il se trouvait (© 2018 <a href="https://www.dreamstime.com/avterr_info" target="_blank" rel="noopener">Andrii Vatsyk</a> | <a href="https://www.dreamstime.com/#res279226" target="_blank" rel="noopener">Dreamstime.com</a>).</p></div>
<p>Ce sont d’ailleurs les reliquats du patriarcat de Kiev, sous la férule de l’ancien patriarche Philarète, âgé de près de 91 ans, qui ont provoqué un test existentiel pour la nouvelle Église. L’ancien patriarche, dont la réputation est très controversée depuis son ascension dans la hiérarchie de l’Église russe pendant l’ère soviétique, a mené une fronde ouverte contre Épiphane au printemps. Motif : il aurait été trompé par le métropolite et Petro Porochenko, qui lui auraient promis un rôle dirigeant au sein de la métropole. Sa tentative de restaurer le patriarcat de Kiev et de recouvrer son clergé et ses propriétés ont néanmoins échoué. Philarète, isolé dans la cathédrale Saint Volodymyr de Kiev que lui avait réservée Épiphane, n’est pas parvenu à rassembler plus de mécontents qu’une poignée de prêtres et deux évêques. Deux de ses recours en justice pour rétablir le patriarcat ont échoué. Le 7 janvier, même la chaîne publique ukrainienne, <em>Souspilné</em>, lui a refusé la retransmission de sa traditionnelle messe de Noël.</p>
<p>Cette crise, qui aurait pu coûter à l’Église une large partie de son assise territoriale, a au contraire été l’occasion pour Épiphane d’affiner son style de dirigeant modéré et patient, mais ferme. Pour lui, l’attitude de Philarète n’est guère digne de considération dans la mesure où « quelques forces prorusses jouent dans le dos du patriarche honoraire, même s’il ne semble pas lui-même s’en rendre compte », comme il le déclare dans un entretien à <em>Oukrainska Pravda</em>. En résistant à Philarète, Épiphane a par ailleurs fidélisé les représentants de l’ancienne Église autocéphale, et probablement envoyé un signal bienvenu à d’autres Églises orthodoxes à travers le monde, de longue date défiantes envers Philarète.</p>
<p>Si l’ancien patriarche est désormais ostracisé, il ne semble pas prêt à apaiser les relations avec l’Église d’Ukraine. Le 10 janvier, il a officiellement rétracté sa signature de l’acte de fondation de la métropole. Une déclaration « sans conséquence » pour l’archevêque Yevstraty Zoria, même si elle montre que l’idée de la survivance du patriarcat de Kiev restera une épine dans le pied d’Épiphane, du moins du vivant de Philarète.</p>
<p>Autre effet collatéral de cette dispute : elle a permis à la nouvelle Église de connaître un renouveau d’intérêt médiatique, après être tombée dans les limbes de la normalité suivant l’élection présidentielle d’avril. Il est de fait remarquable que le projet politique de la fondation de l’Église se soit dissipé aussi rapidement, après avoir dominé l’agenda médiatique du second semestre 2018. L’existence de la nouvelle Église orthodoxe d’Ukraine est un phénomène dont la portée historique, religieuse et symbolique ne peut être sous-estimée. Mais c’est sur la scène internationale du monde orthodoxe qu’elle a suscité le plus de bouleversements, bien plus que dans la réalité religieuse en Ukraine.</p>
<p style="text-align: right;"><em>Sébastien Gobert</em></p>
<h4><em>Notes</em></h4>
<ol>
<li id="post-3841-footnote-2">Nombre de médias ukrainiens la dénomment aujourd’hui « Église russe en Ukraine », mais ce n’est pas le nom qu’elle accepte ou utilise elle-même. <a href="#post-3841-footnote-ref-2">↑</a></li>
<li id="post-3841-footnote-3">Il s’agit du patriarcat œcuménique de Constantinople, du patriarcat d’Alexandrie, et de l’Église de Grèce, même si la reconnaissance par cette dernière n’est pas encore officiellement actée. <a href="#post-3841-footnote-ref-3">↑</a></li>
<li id="post-3841-footnote-4">Il serait également intéressant de pouvoir établir des corrélations entre les autodéfinitions de ces pourcentages et les taux de pratique religieuse, mais les données disponibles ne semblent pas le permettre pour le moment (NDLR). <a href="#post-3841-footnote-ref-4">↑</a></li>
<li id="post-3841-footnote-5">Une carte interactive en ligne permet de suivre le processus: <a href="https://www.google.com/maps/d/viewer?mid=1XQR0sfHFFiiXyGiVYqI1mNylJ9fFPdnh&amp;ll=48.99498723042645%252C29.884009600000013&amp;z=6" target="_blank" rel="noopener">https://www.google.com/maps/d/viewer?mid=1XQR0sfHFFiiXyGiVYqI1mNylJ9fFPdnh&amp;ll=48.99498723042645%2C29.884009600000013&amp;z=6</a> <a href="#post-3841-footnote-ref-5">↑</a></li>
<li id="post-3841-footnote-6">Pour le cycle des fêtes fixes, certaines Églises orthodoxes, à commencer par le Patriarcat de Constantinople et l’Église de Grèce dès les années 1920, ont adopté le calendrier grégorien, non sans résistances (il existe ainsi en Grèce des groupes dits « vieux-calendaristes » qui n’ont jamais accepté ce changement) (NDLR). <a href="#post-3841-footnote-ref-6">↑</a></li>
<li id="post-3841-footnote-7">« Nous continuerons de mener un travail éducatif et, quand nous verrons que la grande majorité des chrétiens orthodoxes sont prêts à changer de calendrier, nous procéderons à cette réforme », a déclaré le métropolite Épiphane au mois de décembre 2019 (« Epifaniy: Orthodox Church of Ukraine will celebrate Christmas on December 25, if everyone supports this idea », <em>112 Ukraine</em>, <a href="https://112.international/society/epifaniy-orthodox-church-of-ukraine-will-celebrate-christmas-on-december-25-if-everyone-supports-this-idea-46546.html" target="_blank" rel="noopener">https://112.international/society/epifaniy-orthodox-church-of-ukraine-will-celebrate-christmas-on-december-25-if-everyone-supports-this-idea-46546.html</a>). <a href="#post-3841-footnote-ref-7">↑</a></li>
</ol></div> 
 <!-- FreeFind Begin No Index -->
   <div class="printfriendly pf-aligncenter"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-sm.png" alt="Print Friendly, PDF & Email" style="display: inline" />Imprimer | PDF</a></div>
	<div class='apss-social-share apss-theme-4 clearfix'>
										<div class='apss-facebook apss-single-icon'>
							<a rel='nofollow'  title='Share on Facebook' target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https://www.religion.info/2020/01/21/ukraine-eglise-orthodoxe-autocephale/'>
								<div class='apss-icon-block clearfix'>
									<i class='fa fa-facebook'></i>
									<span class='apss-social-text'>Share on Facebook</span>
									<span class='apss-share'>Share</span>
								</div>
															</a>
						</div>
												<div class='apss-twitter apss-single-icon'>
							<a rel='nofollow'  href="https://twitter.com/intent/tweet?text=Ukraine%E2%80%89%3A%20la%20nouvelle%20%C3%89glise%20orthodoxe%20autoc%C3%A9phale%20s%E2%80%99organise&amp;url=https%3A%2F%2Fwww.religion.info%2F2020%2F01%2F21%2Fukraine-eglise-orthodoxe-autocephale%2F&amp;"  title='Share on Twitter' target='_blank'>
								<div class='apss-icon-block clearfix'>
									<i class='fa fa-twitter'></i>
									<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
								</div>
															</a>
						</div>
												<div class='apss-pinterest apss-single-icon'>
							<a rel='nofollow' title='Share on Pinterest' href='javascript:pinIt();'>
								<div class='apss-icon-block clearfix'>
									<i class='fa fa-pinterest'></i>
									<span class='apss-social-text'>Share on Pinterest</span>
									<span class='apss-share'>Share</span>
								</div>
															</a>
						</div>
												<div class='apss-linkedin apss-single-icon'>
							<a rel='nofollow'  title='Share on LinkedIn' target='_blank' href='http://www.linkedin.com/shareArticle?mini=true&amp;title=Ukraine%E2%80%89%3A%20la%20nouvelle%20%C3%89glise%20orthodoxe%20autoc%C3%A9phale%20s%E2%80%99organise&amp;url=https://www.religion.info/2020/01/21/ukraine-eglise-orthodoxe-autocephale/&amp;summary=Un+an+apr%C3%A8s+son+%C3%A9tablissement+par+la+fusion+de+deux+organisations+eccl%C3%A9siales+orthodoxes+ukrainie...'>
								<div class='apss-icon-block clearfix'><i class='fa fa-linkedin'></i>
									<span class='apss-social-text'>Share on LinkedIn</span>
									<span class='apss-share'>Share</span>
								</div>
							</a>
						</div>
												<div class='apss-digg apss-single-icon'>
							<a rel='nofollow'  title='Share on Digg' target='_blank' href='http://digg.com/submit?phase=2%20&amp;url=https://www.religion.info/2020/01/21/ukraine-eglise-orthodoxe-autocephale/&amp;title=Ukraine%E2%80%89%3A%20la%20nouvelle%20%C3%89glise%20orthodoxe%20autoc%C3%A9phale%20s%E2%80%99organise'>
								<div class='apss-icon-block clearfix'>
									<i class='fa fa-digg'></i>
									<span class='apss-social-text'>Share on Digg</span>
									<span class='apss-share'>Share</span>
								</div>
							</a>
						</div>
												<div class='apss-email apss-single-icon'>
							<a rel='nofollow' class='share-email-popup' title='Share it on Email' target='_blank' href='mailto:?subject=Suggestion de lire cet article: https://www.religion.info/2020/01/21/ukraine-eglise-orthodoxe-autocephale/&amp;body=Voici un article que je souhaite partager: "Ukraine%E2%80%89%3A%20la%20nouvelle%20%C3%89glise%20orthodoxe%20autoc%C3%A9phale%20s%E2%80%99organise". Here is the website link: https://www.religion.info/2020/01/21/ukraine-eglise-orthodoxe-autocephale/. Bonne lecture!'>
								<div class='apss-icon-block clearfix'>
									<i class='fa  fa-envelope'></i>
									<span class='apss-social-text'>Send email</span>
									<span class='apss-share'>Mail</span>
								</div>
							</a>
						</div>
							</div>

<!-- FreeFind End No Index -->
 </div><footer class="entry-footer"><p class="entry-meta"><span class="entry-tags">Étiqueté : <a href="https://www.religion.info/sujet/eglise-orthodoxe/" rel="tag">Eglise orthodoxe</a>, <a href="https://www.religion.info/sujet/ukraine/" rel="tag">Ukraine</a></span></p></footer></article></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barre latérale 1" itemscope itemtype="https://schema.org/WPSideBar"><section id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"> 
<!-- FreeFind Begin No Index -->
<!-- start of search box html -->
<table cellpadding=0 cellspacing=0 border=0 >
<tr>
        <td  style="font-family: Lato, sans-serif; font-size: 7.5pt;">
                <form style="margin:0px; margin-top:4px;" action="https://search.freefind.com/find.html" method="get" accept-charset="utf-8" target="_self">
                <input type="hidden" name="si" value="98740861">
<input type=hidden name=lang value=fr>
                <input type="hidden" name="pid" value="r">
                <input type="hidden" name="n" value="0">
                <input type="hidden" name="_charset_" value="">
                <input type="hidden" name="bcd" value="&#247;">
                <input type="text" name="query" style="width: 65%;">
                <input type="submit" class="search" value="chercher">
                </form>
        </td>
</tr>
</table>
<!-- end of search box html --></div>
		</div></section>
<section id="rss-just-better-2" class="widget rssjustbetter"><div class="widget-wrap"><h4 class="widget-title widgettitle">Religioscope en Anglais</h4>
<div class='rssjb'><ul>
<li> <a class='title' target='_blank' href='https://english.religion.info/2020/02/11/antiquities-trafficking-in-syria/' title='This report investigates how Salafist groups conduct and manage the illegal trafficking of antiquities in south-west and north-west Syria, with a particular focus on Idleb Governorate. It provides details on the interactions among the actors involved (diggers, traders, armed groups and smugglers) and analyses the various kinds of interactions between religious beliefs and norms, on the one hand, a...'>Report: Salafists and antiquities trafficking in Syria</a></li><li> <a class='title' target='_blank' href='https://english.religion.info/2019/06/18/egypt-al-azhar-struggles-to-balance-politics-and-tradition/' title='Caught in the crossfire of ambitious geopolitical players, Al-Azhar struggles to chart a course that will guarantee it a measure of independence while retaining its position as the guardian of Islamic tradition. So far, Al-Azhar has been able to fend off attempts by Mr. Al-Sisi to assert control but has been less successful in curtailing the influence of Gulf states like Saudi Arabia and the Unite...'>Egypt: Al-Azhar struggles to balance politics and tradition</a></li><li> <a class='title' target='_blank' href='https://english.religion.info/2018/12/23/the-return-of-the-gold-dinar-an-analysis-of-the-islamic-state-coin-production/' title='Although a theoretically ever-expanding Caliphate does not recognize international borders or traditional states, its leadership nonetheless strived to reproduce all the traditional signs of sovereignty. Last but not least, they created a new currency. Minting of dinars and dirhams was the final component in solidifying the physical reality of the group&rsquo;s millenarian utopia....'>The Return of the Gold Dinar – An analysis of the Islamic State coin production</a></li><li> <a class='title' target='_blank' href='https://english.religion.info/2018/12/20/china-heterodox-teachings-and-proscription-of-religious-groups-interview-with-edward-irons/' title='In this interview, Hong Kong scholar Edward Irons explains the historical roots of the proscription of certain groups as xie jiao (heterodox teachings) in China, and how being on the list of the xie jiao means being a main target for persecution....'>China: the list of “heterodox teachings” and the historical roots of the proscription of religious groups – Interview with Edward Irons</a></li><li> <a class='title' target='_blank' href='https://english.religion.info/2018/03/20/neopagans-casting-spells-for-and-against-trump/' title='Neopagan supporters and detractors of the U.S. presidency of Donald Trump are using magical rituals to either bless or curse the new administration and their political opponents. While Neopagan groups have long joined magic with politics, this marriage of mysticism with activism was most strongly evident in the months after Trump&rsquo;s election in 2016, drawing criticism from some quarters of th...'>United States: Neopagans casting spells for and against Trump</a></li></ul></div>
</div></section>
		<section id="recent-posts-5" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle">Derniers articles</h4>
		<ul>
											<li>
					<a href="https://www.religion.info/2020/02/11/montenegro-ces-processions-qui-font-trembler-le-regime/">Monténégro&nbsp;: ces processions qui font trembler le régime de Milo Djukanović</a>
									</li>
											<li>
					<a href="https://www.religion.info/2020/01/21/ukraine-eglise-orthodoxe-autocephale/">Ukraine : la nouvelle Église orthodoxe autocéphale s’organise</a>
									</li>
											<li>
					<a href="https://www.religion.info/2019/11/19/chine-comment-un-pays-communiste-est-devenu-exportateur-de-bibles/">Chine&nbsp;: comment un pays communiste est devenu exportateur de bibles</a>
									</li>
											<li>
					<a href="https://www.religion.info/2019/10/11/judaisme-dans-le-centre-de-lukraine-un-roch-hachana-unique/">Judaïsme&nbsp;: dans le centre de l’Ukraine, un Roch Hachana “unique”</a>
									</li>
											<li>
					<a href="https://www.religion.info/2019/07/22/balkans-les-eglises-orthodoxes-ressentent-onde-de-choc-affaire-ukrainienne/">Balkans&nbsp;: les Églises orthodoxes ressentent l’onde de choc de l’affaire ukrainienne</a>
									</li>
					</ul>
		</div></section>
<section id="text-3" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Sur Twitter</h4>
			<div class="textwidget">
<!-- Custom Twitter Feeds by Smash Balloon -->
<div id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="width: 100%;" data-ctfshortcode="{}" data-ctfneeded="0" data-ctfmaxmedia="4" data-ctfimagecols="auto"><div class="ctf-tweets"><div class="ctf-item ctf-author-religioscope ctf-new" id="ctf_1229636565753831429" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" target="_blank" style=""><a href="https://twitter.com/religioscope" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/228579271/four_religions_dreamstime_normal.jpg" width="48" height="48"></a><a href="https://twitter.com/religioscope" target="_blank" class="ctf-author-name" style="">Religioscope</a><a href="https://twitter.com/religioscope" class="ctf-author-screenname" target="_blank" style="">@religioscope</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/religioscope/status/1229636565753831429" class="ctf-tweet-date" target="_blank" style="">18 Fév 2020</a></div></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">St. Marys Kansas and Christian Withdrawal - A town where faithful of the Society of St. Pius X now are a majority of the residents. </p><a href="https://www.theatlantic.com/magazine/archive/2020/01/retreat-christian-soldiers/603043/" class="ctf-twitter-card ctf-tc-type-summary_large_image" target="_blank"><div class="ctf-tc-summary-info"><p class="ctf-tc-heading">The Christian Withdrawal Experiment</p><p class="ctf-tc-desc">Feeling out of step with the mores of contemporary life, members of a conservative-Catholic group have built a thriving community in rural Kansas. Cou...</p><p class="ctf-tc-url">www.theatlantic.com</p></div></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1229636565753831429&related=religioscope" class="ctf-reply" target="_blank" style=""><i class="fa fa-reply"></i><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1229636565753831429&related=religioscope" class="ctf-retweet" target="_blank" style=""><i class="fa fa-retweet"></i><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1229636565753831429&related=religioscope" class="ctf-like" target="_blank" style=""><i class="fa fa-heart"></i><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/religioscope/status/1229636565753831429" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div><div class="ctf-item ctf-author-religioscope ctf-new ctf-retweet" id="ctf_1227344213936943105" style=""><div class="ctf-context"><a href="https://twitter.com/intent/user?screen_name=religioscope" target="_blank" class="ctf-retweet-icon"><i class="fa fa-retweet"></i><span class="ctf-screenreader">Retweet on Twitter</span></a><a href="https://twitter.com/religioscope" target="_blank" class="ctf-retweet-text" style="">Religioscope Retweeté</a></div><div class="ctf-author-box"><div class="ctf-author-box-link" target="_blank" style=""><a href="https://twitter.com/ReligPolitics" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/2104010418/r_p-twitter-icon_normal.jpg" width="48" height="48"></a><a href="https://twitter.com/ReligPolitics" target="_blank" class="ctf-author-name" style="">Religion & Politics</a><a href="https://twitter.com/ReligPolitics" class="ctf-author-screenname" target="_blank" style="">@ReligPolitics</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/ReligPolitics/status/1227343702538031104" class="ctf-tweet-date" target="_blank" style="">11 Fév 2020</a></div></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Mormon Votes Are Valued. Too Often Mormon Convictions Are Not. </p><a href="https://religionandpolitics.org/2020/02/11/mormon-votes-are-valued-too-often-mormon-convictions-are-not/" class="ctf-twitter-card ctf-tc-type-summary_large_image" target="_blank"><div class="ctf-tc-summary-info"><p class="ctf-tc-heading">Mormon Votes Are Valued. Too Often Mormon Convictions Are Not. | Relig</p><p class="ctf-tc-desc">Mitt Romney&#039;s interaction with the Republican Party highlights the imbalanced relationship that his church and the GOP have had for more than a centur...</p><p class="ctf-tc-url">religionandpolitics.org</p></div></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1227343702538031104&related=ReligPolitics" class="ctf-reply" target="_blank" style=""><i class="fa fa-reply"></i><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1227343702538031104&related=ReligPolitics" class="ctf-retweet" target="_blank" style=""><i class="fa fa-retweet"></i><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count">10</span></a><a href="https://twitter.com/intent/like?tweet_id=1227343702538031104&related=ReligPolitics" class="ctf-like" target="_blank" style=""><i class="fa fa-heart"></i><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count">43</span></a><a href="https://twitter.com/ReligPolitics/status/1227343702538031104" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div><div class="ctf-item ctf-author-religioscope ctf-new" id="ctf_1227343539622772736" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" target="_blank" style=""><a href="https://twitter.com/religioscope" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/228579271/four_religions_dreamstime_normal.jpg" width="48" height="48"></a><a href="https://twitter.com/religioscope" target="_blank" class="ctf-author-name" style="">Religioscope</a><a href="https://twitter.com/religioscope" class="ctf-author-screenname" target="_blank" style="">@religioscope</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/religioscope/status/1227343539622772736" class="ctf-tweet-date" target="_blank" style="">11 Fév 2020</a></div></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Religioscope - Salafists and antiquities trafficking in Syria. This report by Olivier Moos investigates how #Salafist groups conduct and manage the illegal #trafficking of #antiquities in #Syria, with a particular focus on #Idleb Governorate. https://t.co/0Ixha4y2Pj </p><div class="ctf-tweet-media"><a href="https://pbs.twimg.com/media/EQhmcLvWAAM0hSr.png" data-ctf-lightbox="1" data-title="Religioscope - Salafists and antiquities trafficking in Syria. This report by Olivier Moos investigates how #Salafist groups conduct and manage the illegal #trafficking of #antiquities in #Syria, with a particular focus on #Idleb Governorate. https://t.co/0Ixha4y2Pj " data-user="religioscope" data-name="Religioscope" data-id="1227343539622772736" data-url="https://twitter.com/religioscope/status/1227343539622772736" data-avatar="https://pbs.twimg.com/profile_images/228579271/four_religions_dreamstime_normal.jpg" data-date="11 Fév 2020" class="ctf-lightbox-link ctf-image" data-video="" data-iframe=""><div class="ctf-photo-hover"><i class="fa fa-arrows-alt"></i></div><img src="https://pbs.twimg.com/media/EQhmcLvWAAM0hSr.png:thumb" alt="Religioscope - Salafists and antiquities trafficking in Syria. This report by Olivier Moos investigates how #Salafist groups conduct and manage the illegal #trafficking of #antiquities in #Syria, with a particular focus on #Idleb Governorate. https://t.co/0Ixha4y2Pj " data-ctfsizes="150,451,451,451"></a></div></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1227343539622772736&related=religioscope" class="ctf-reply" target="_blank" style=""><i class="fa fa-reply"></i><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1227343539622772736&related=religioscope" class="ctf-retweet" target="_blank" style=""><i class="fa fa-retweet"></i><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count">5</span></a><a href="https://twitter.com/intent/like?tweet_id=1227343539622772736&related=religioscope" class="ctf-like" target="_blank" style=""><i class="fa fa-heart"></i><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count">6</span></a><a href="https://twitter.com/religioscope/status/1227343539622772736" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div><div class="ctf-item ctf-author-religioscope ctf-new" id="ctf_1227342424424505349" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" target="_blank" style=""><a href="https://twitter.com/religioscope" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/228579271/four_religions_dreamstime_normal.jpg" width="48" height="48"></a><a href="https://twitter.com/religioscope" target="_blank" class="ctf-author-name" style="">Religioscope</a><a href="https://twitter.com/religioscope" class="ctf-author-screenname" target="_blank" style="">@religioscope</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/religioscope/status/1227342424424505349" class="ctf-tweet-date" target="_blank" style="">11 Fév 2020</a></div></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Religioscope - #Monténégro : ces processions qui font trembler le régime de Milo Djukanović. Un reportage de Jean-Arnault Dérens et Laurent Geslin. - Des dizaines de milliers de personnes manifestent contre la nouvelle loi sur la liberté religieuse.https://t.co/PB5yRMQ9yB </p><div class="ctf-tweet-media ctf-tweet-media-masonry"><a href="https://pbs.twimg.com/media/EQhla-QXkAUSPAm.jpg" data-ctf-lightbox="1" data-title="Religioscope - #Monténégro : ces processions qui font trembler le régime de Milo Djukanović. Un reportage de Jean-Arnault Dérens et Laurent Geslin. - Des dizaines de milliers de personnes manifestent contre la nouvelle loi sur la liberté religieuse.https://t.co/PB5yRMQ9yB " data-user="religioscope" data-name="Religioscope" data-id="1227342424424505349" data-url="https://twitter.com/religioscope/status/1227342424424505349" data-avatar="https://pbs.twimg.com/profile_images/228579271/four_religions_dreamstime_normal.jpg" data-date="11 Fév 2020" class="ctf-lightbox-link ctf-image" data-video="" data-iframe=""><div class="ctf-photo-hover"><i class="fa fa-arrows-alt"></i></div><img src="https://pbs.twimg.com/media/EQhla-QXkAUSPAm.jpg:thumb" alt="Religioscope - #Monténégro : ces processions qui font trembler le régime de Milo Djukanović. Un reportage de Jean-Arnault Dérens et Laurent Geslin. - Des dizaines de milliers de personnes manifestent contre la nouvelle loi sur la liberté religieuse.https://t.co/PB5yRMQ9yB " data-ctfsizes="150,680,1200,1200"></a><a href="https://pbs.twimg.com/media/EQhlbCAXsAMs-pT.jpg" data-ctf-lightbox="1" data-title="Religioscope - #Monténégro : ces processions qui font trembler le régime de Milo Djukanović. Un reportage de Jean-Arnault Dérens et Laurent Geslin. - Des dizaines de milliers de personnes manifestent contre la nouvelle loi sur la liberté religieuse.https://t.co/PB5yRMQ9yB " data-user="religioscope" data-name="Religioscope" data-id="1227342424424505349" data-url="https://twitter.com/religioscope/status/1227342424424505349" data-avatar="https://pbs.twimg.com/profile_images/228579271/four_religions_dreamstime_normal.jpg" data-date="11 Fév 2020" class="ctf-lightbox-link ctf-image" data-video="" data-iframe=""><div class="ctf-photo-hover"><i class="fa fa-arrows-alt"></i></div><img src="https://pbs.twimg.com/media/EQhlbCAXsAMs-pT.jpg:thumb" alt="Religioscope - #Monténégro : ces processions qui font trembler le régime de Milo Djukanović. Un reportage de Jean-Arnault Dérens et Laurent Geslin. - Des dizaines de milliers de personnes manifestent contre la nouvelle loi sur la liberté religieuse.https://t.co/PB5yRMQ9yB " data-ctfsizes="150,680,1200,1200"></a></div></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1227342424424505349&related=religioscope" class="ctf-reply" target="_blank" style=""><i class="fa fa-reply"></i><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1227342424424505349&related=religioscope" class="ctf-retweet" target="_blank" style=""><i class="fa fa-retweet"></i><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count">1</span></a><a href="https://twitter.com/intent/like?tweet_id=1227342424424505349&related=religioscope" class="ctf-like" target="_blank" style=""><i class="fa fa-heart"></i><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count">1</span></a><a href="https://twitter.com/religioscope/status/1227342424424505349" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div><div class="ctf-item ctf-author-religioscope ctf-new" id="ctf_1226151782532907010" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" target="_blank" style=""><a href="https://twitter.com/religioscope" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/228579271/four_religions_dreamstime_normal.jpg" width="48" height="48"></a><a href="https://twitter.com/religioscope" target="_blank" class="ctf-author-name" style="">Religioscope</a><a href="https://twitter.com/religioscope" class="ctf-author-screenname" target="_blank" style="">@religioscope</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/religioscope/status/1226151782532907010" class="ctf-tweet-date" target="_blank" style="">08 Fév 2020</a></div></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">A la suite d'un reportage sur les platistes américains, j'ai eu le plaisir de répondre, en compagnie du philosophe Florian Cova, aux questions d'Aline Bachofner (RTS) sur les croyances contemporaines à la terre plate.  #platisme @RTSreligion</p><a href="https://www.rts.ch/play/tv/faut-pas-croire/video/platisme-quest-ce-qui-ne-tourne-pas-rond?id=11073199" class="ctf-twitter-card ctf-tc-type-summary" target="_blank"><div class="ctf-tc-summary-info"><p class="ctf-tc-heading">Platisme: qu&#039;est-ce qui ne tourne pas rond? - Vidéo - Play RTS</p><p class="ctf-tc-desc">...</p><p class="ctf-tc-url">www.rts.ch</p></div></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1226151782532907010&related=religioscope" class="ctf-reply" target="_blank" style=""><i class="fa fa-reply"></i><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1226151782532907010&related=religioscope" class="ctf-retweet" target="_blank" style=""><i class="fa fa-retweet"></i><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count">2</span></a><a href="https://twitter.com/intent/like?tweet_id=1226151782532907010&related=religioscope" class="ctf-like" target="_blank" style=""><i class="fa fa-heart"></i><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count">2</span></a><a href="https://twitter.com/religioscope/status/1226151782532907010" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div></div></div>
 
<!-- FreeFind End No Index --></div>
		</div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-5" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Religioscope</h4>
			<div class="textwidget">
<!-- FreeFind Begin No Index -->
Lancé en janvier 2002, Religioscope est un site indépendant qui propose des informations et des analyses sur les religions dans le monde contemporain.</div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Sur ce site</h4>
<div class="menu-sur-ce-site-container"><ul id="menu-sur-ce-site" class="menu"><li id="menu-item-2412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2412"><a href="https://www.religion.info/informations/faq/" itemprop="url">À propos de ce site</a></li>
<li id="menu-item-2410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2410"><a href="https://www.religion.info/informations/plan/" itemprop="url">Plan du site</a></li>
<li id="menu-item-2411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2411"><a href="https://www.religion.info/informations/liste-de-diffusion/" itemprop="url">Liste de diffusion</a></li>
<li id="menu-item-2409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2409"><a href="https://www.religion.info/informations/contact/" itemprop="url">Contact</a></li>
<li id="menu-item-2605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2605"><a href="http://english.religion.info" itemprop="url"><em>In English&#8230;</em></a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Feuilleter Par sujet</h4>
<div class="menu-by-topic-1-container"><ul id="menu-by-topic-1" class="menu"><li id="menu-item-2428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2428"><a href="https://www.religion.info/sujet/atheisme/" itemprop="url">Athéisme</a></li>
<li id="menu-item-2429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2429"><a href="https://www.religion.info/sujet/bouddhisme/" itemprop="url">Bouddhisme</a></li>
<li id="menu-item-2430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2430"><a href="https://www.religion.info/sujet/chiisme/" itemprop="url">Chiisme</a></li>
<li id="menu-item-2431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2431"><a href="https://www.religion.info/sujet/conversions/" itemprop="url">Conversions</a></li>
<li id="menu-item-2407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2407"><a href="https://www.religion.info/sujet/eglise-catholique/" itemprop="url">Eglise catholique</a></li>
<li id="menu-item-2432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2432"><a href="https://www.religion.info/sujet/eglise-orthodoxe/" itemprop="url">Eglise orthodoxe</a></li>
<li id="menu-item-2494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2494"><a href="https://www.religion.info/sujet/hindouisme/" itemprop="url">Hindouisme</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">&nbsp;</h4>
<div class="menu-by-topic-2-container"><ul id="menu-by-topic-2" class="menu"><li id="menu-item-2433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2433"><a href="https://www.religion.info/sujet/hindouisme/" itemprop="url">Hindouisme</a></li>
<li id="menu-item-2434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2434"><a href="https://www.religion.info/sujet/internet/" itemprop="url">Internet</a></li>
<li id="menu-item-2436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2436"><a href="https://www.religion.info/sujet/islam/" itemprop="url">Islam</a></li>
<li id="menu-item-2437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2437"><a href="https://www.religion.info/sujet/jihadisme/" itemprop="url">Jihadisme</a></li>
<li id="menu-item-2438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2438"><a href="https://www.religion.info/sujet/juifs/" itemprop="url">Juifs</a></li>
<li id="menu-item-2439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2439"><a href="https://www.religion.info/sujet/mormonisme/" itemprop="url">Mormonisme</a></li>
<li id="menu-item-2495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2495"><a href="https://www.religion.info/informations/sujets/" itemprop="url"><em>En découvrir plus&#8230;</em></a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area"><section id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Feuilleter par pays</h4>
<div class="menu-by-country-1-container"><ul id="menu-by-country-1" class="menu"><li id="menu-item-2418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2418"><a href="https://www.religion.info/sujet/allemagne/" itemprop="url">Allemagne</a></li>
<li id="menu-item-2419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2419"><a href="https://www.religion.info/sujet/arabie-saoudite/" itemprop="url">Arabie saoudite</a></li>
<li id="menu-item-2413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2413"><a href="https://www.religion.info/sujet/chine/" itemprop="url">Chine</a></li>
<li id="menu-item-2426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2426"><a href="https://www.religion.info/sujet/egypte/" itemprop="url">Egypte</a></li>
<li id="menu-item-2420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420"><a href="https://www.religion.info/sujet/etats-unis/" itemprop="url">Etats-Unis</a></li>
<li id="menu-item-2427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2427"><a href="https://www.religion.info/sujet/france/" itemprop="url">France</a></li>
<li id="menu-item-2435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2435"><a href="https://www.religion.info/sujet/inde/" itemprop="url">Inde</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-6 footer-widget-area"><section id="nav_menu-7" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">&nbsp;</h4>
<div class="menu-by-country-2-container"><ul id="menu-by-country-2" class="menu"><li id="menu-item-2415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2415"><a href="https://www.religion.info/sujet/israel/" itemprop="url">Israël</a></li>
<li id="menu-item-2421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2421"><a href="https://www.religion.info/sujet/japon/" itemprop="url">Japon</a></li>
<li id="menu-item-2422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2422"><a href="https://www.religion.info/sujet/macedoine/" itemprop="url">Macédoine</a></li>
<li id="menu-item-2423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2423"><a href="https://www.religion.info/sujet/russie/" itemprop="url">Russie</a></li>
<li id="menu-item-2424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2424"><a href="https://www.religion.info/sujet/suisse/" itemprop="url">Suisse</a></li>
<li id="menu-item-2425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2425"><a href="https://www.religion.info/sujet/ukraine/" itemprop="url">Ukraine</a></li>
<li id="menu-item-2493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2493"><a href="https://www.religion.info/informations/sujets/" itemprop="url"><em>En découvrir plus&#8230;</em></a></li>
</ul></div></div></section>
<section id="text-6" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<!-- FreeFind End No Index --></div>
		</div></section>
</div></div></div><nav class="nav-primary" aria-label="Principal" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-french-1" class="menu genesis-nav-menu menu-primary"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795"><a href="/" itemprop="url"><span itemprop="name">Page d&rsquo;accueil</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-796"><a href="https://www.religion.info/nouvelles/liste/articles/" itemprop="url"><span itemprop="name">Articles</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797"><a href="https://www.religion.info/nouvelles/liste/entretiens/" itemprop="url"><span itemprop="name">Entretiens</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-798"><a href="https://www.religion.info/nouvelles/liste/documents/" itemprop="url"><span itemprop="name">Documents</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-960"><a href="https://www.religion.info/nouvelles/breves/" itemprop="url"><span itemprop="name">Brèves</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-799"><a href="http://english.religion.info" itemprop="url"><span itemprop="name">Religioscope in English</span></a></li>
</ul></div></nav><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>© 2002-2017 Religioscope. <br><br>site par <a href="http://nigelparry.net" target="_blank">nigelparry.net</a></p></div></footer></div><p align="center" style="font-size:13px !important;line-height:130%;">Copyright &copy; 2002-2020 Religioscope.<br><br>site par <a href="http://nigelparry.net"   style="font-size:13px !important;" target="_blank">nigelparry.net</a></p>     <!-- WPServeur Tracker ne pas enlever -->
    <noscript><img src="https://tracker.wpserveur.net/matomo.php?idsite=50&amp;rec=1" style="border:0;display: none;" alt="" /></noscript>
    <script type="text/javascript">
  var _paq = window._paq || [];
  _paq.push([function() {
      var self = this;
      function getOriginalVisitorCookieTimeout() {
	      var now = new Date(),
	       nowTs = Math.round(now.getTime() / 1000),
	       visitorInfo = self.getVisitorInfo();
	       var createTs = parseInt(visitorInfo[2]);
	       var cookieTimeout = 2592000; // 1 mois en secondes
	       var originalTimeout = createTs + cookieTimeout - nowTs;
	       return originalTimeout;
      }
      this.setVisitorCookieTimeout( getOriginalVisitorCookieTimeout() );
  }]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
      var u="https://tracker.wpserveur.net/";
      _paq.push(['setTrackerUrl', u+'matomo.php']);
      _paq.push(['setSiteId', '50']);
      var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- WPServeur Tracker ne pas enlever -->
    <span id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt"><span class="screen-reader-text">Défiler vers le haut</span></span><div class="u_next_story_svg_wrap">
	<svg width="64" height="64" viewBox="0 0 64 64">
		<path id="arrow-left-1" d="M46.077 55.738c0.858 0.867 0.858 2.266 0 3.133s-2.243 0.867-3.101 0l-25.056-25.302c-0.858-0.867-0.858-2.269 0-3.133l25.056-25.306c0.858-0.867 2.243-0.867 3.101 0s0.858 2.266 0 3.133l-22.848 23.738 22.848 23.738z" />
	</svg>
	<svg width="64" height="64" viewBox="0 0 64 64">
		<path id="arrow-right-1" d="M17.919 55.738c-0.858 0.867-0.858 2.266 0 3.133s2.243 0.867 3.101 0l25.056-25.302c0.858-0.867 0.858-2.269 0-3.133l-25.056-25.306c-0.858-0.867-2.243-0.867-3.101 0s-0.858 2.266 0 3.133l22.848 23.738-22.848 23.738z" />
	</svg>
	<svg width="64" height="64" viewBox="0 0 64 64">
		<path id="arrow-left-2" d="M26.667 10.667q1.104 0 1.885 0.781t0.781 1.885q0 1.125-0.792 1.896l-14.104 14.104h41.563q1.104 0 1.885 0.781t0.781 1.885-0.781 1.885-1.885 0.781h-41.563l14.104 14.104q0.792 0.771 0.792 1.896 0 1.104-0.781 1.885t-1.885 0.781q-1.125 0-1.896-0.771l-18.667-18.667q-0.771-0.813-0.771-1.896t0.771-1.896l18.667-18.667q0.792-0.771 1.896-0.771z" />
	</svg>
	<svg width="64" height="64" viewBox="0 0 64 64">
		<path id="arrow-right-2" d="M37.333 10.667q1.125 0 1.896 0.771l18.667 18.667q0.771 0.771 0.771 1.896t-0.771 1.896l-18.667 18.667q-0.771 0.771-1.896 0.771-1.146 0-1.906-0.76t-0.76-1.906q0-1.125 0.771-1.896l14.125-14.104h-41.563q-1.104 0-1.885-0.781t-0.781-1.885 0.781-1.885 1.885-0.781h41.563l-14.125-14.104q-0.771-0.771-0.771-1.896 0-1.146 0.76-1.906t1.906-0.76z" />
	</svg>
	<svg width="64" height="64" viewBox="0 0 64 64">
		<path id="arrow-left-3" d="M44.797 17.28l0.003 29.44-25.6-14.72z" />
	</svg>
	<svg width="64" height="64" viewBox="0 0 64 64">
		<path id="arrow-right-3" d="M19.203 17.28l-0.003 29.44 25.6-14.72z" />
	</svg>
	<svg width="64" height="64" viewBox="0 0 64 64">
		<path id="arrow-left-4" d="M15.946 48l0.003-10.33 47.411 0.003v-11.37h-47.414l0.003-10.304-15.309 16z" />
	</svg>
	<svg width="64" height="64" viewBox="0 0 64 64">
		<path id="arrow-right-4" d="M48.058 48l-0.003-10.33-47.414 0.003v-11.37h47.418l-0.003-10.304 15.306 16z" />
	</svg>
	<svg width="64" height="64" viewBox="0 0 64 64">
		<path id="arrow-left-5" d="M48 10.667q1.104 0 1.885 0.781t0.781 1.885-0.792 1.896l-16.771 16.771 16.771 16.771q0.792 0.792 0.792 1.896t-0.781 1.885-1.885 0.781q-1.125 0-1.896-0.771l-18.667-18.667q-0.771-0.771-0.771-1.896t0.771-1.896l18.667-18.667q0.771-0.771 1.896-0.771zM32 10.667q1.104 0 1.885 0.781t0.781 1.885-0.792 1.896l-16.771 16.771 16.771 16.771q0.792 0.792 0.792 1.896t-0.781 1.885-1.885 0.781q-1.125 0-1.896-0.771l-18.667-18.667q-0.771-0.771-0.771-1.896t0.771-1.896l18.667-18.667q0.771-0.771 1.896-0.771z" />
	</svg>
	<svg width="64" height="64" viewBox="0 0 64 64">
		<path id="arrow-right-5" d="M29.333 10.667q1.104 0 1.875 0.771l18.667 18.667q0.792 0.792 0.792 1.896t-0.792 1.896l-18.667 18.667q-0.771 0.771-1.875 0.771t-1.885-0.781-0.781-1.885q0-1.125 0.771-1.896l16.771-16.771-16.771-16.771q-0.771-0.771-0.771-1.896 0-1.146 0.76-1.906t1.906-0.76zM13.333 10.667q1.104 0 1.875 0.771l18.667 18.667q0.792 0.792 0.792 1.896t-0.792 1.896l-18.667 18.667q-0.771 0.771-1.875 0.771t-1.885-0.781-0.781-1.885q0-1.125 0.771-1.896l16.771-16.771-16.771-16.771q-0.771-0.771-0.771-1.896 0-1.146 0.76-1.906t1.906-0.76z" />
	</svg>
</div> <!-- FreeFind Begin No Index -->
<nav class="nav-slide u_next_story">
	<div class="prev"><a href="https://www.religion.info/2019/11/19/chine-comment-un-pays-communiste-est-devenu-exportateur-de-bibles/" rel="prev"><span class="icon-wrap"><svg class="icon" width="32" height="32" viewBox="0 0 64 64"><use xlink:href="#arrow-left-1"></svg></span>
		<div>
			<h3>Chine&nbsp;: comment un pays communiste est devenu exportateur de bibles <span></span></h3>
			
		</div></a></div> 	
	<div class="next"><a href="https://www.religion.info/2020/02/11/montenegro-ces-processions-qui-font-trembler-le-regime/" rel="next"><span class="icon-wrap"><svg class="icon" width="32" height="32" viewBox="0 0 64 64"><use xlink:href="#arrow-right-1"></svg></span>
		<div>
			<h3>Monténégro&nbsp;: ces processions qui font trembler le régime de Milo Djukanović <span></span></h3>
			<img src="https://frenchreligion-1278.kxcdn.com/wp-content/uploads/2020/02/Procession_1-90x90.jpg" />
		</div></a></div>		
</nav> <!-- FreeFind End No Index -->
	<div style="display:none">
	</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = 'https://frenchreligion-1278.kxcdn.com/wp-content/uploads/2016/10/religioScope.png';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"https:\/\/www.religion.info\/wp-admin\/admin-ajax.php","ajax_nonce":"bd118bb0f5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenchreligion-1278.kxcdn.com/wp-content/plugins/accesspress-social-share/js/frontend.js' defer></script>
<script type='text/javascript' src='https://frenchreligion-1278.kxcdn.com/wp-content/plugins/custom-twitter-feeds-pro/js/ctf-widgets.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/www.religion.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenchreligion-1278.kxcdn.com/wp-content/plugins/custom-twitter-feeds-pro/js/ctf-scripts.js' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js' defer></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenchreligion-1278.kxcdn.com/wp-content/plugins/jetpack/modules/wpgroho.js' defer></script>
<script type='text/javascript' src='https://frenchreligion-1278.kxcdn.com/wp-includes/js/comment-reply.min.js' defer></script>
<script type='text/javascript' src='https://frenchreligion-1278.kxcdn.com/wp-content/plugins/page-links-to/dist/new-tab.js' defer></script>
<script type='text/javascript' src='https://frenchreligion-1278.kxcdn.com/wp-content/plugins/youtube-embed-plus-pro/scripts/fitvids.min.js' defer></script>
<script type='text/javascript' src='https://frenchreligion-1278.kxcdn.com/wp-includes/js/wp-embed.min.js' defer></script>
<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'119253119',post:'3841',tz:'1',srv:'www.religion.info'} ]);
	_stq.push([ 'clickTrackerInit', '119253119', '3841' ]);
</script>
</body></html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1582040697 -->